Ich krieg den Oberaffen!!!

Dieses Thema Ich krieg den Oberaffen!!! im Forum "Netzwerk" wurde erstellt von wisoman, 24. Apr. 2004.

Thema: Ich krieg den Oberaffen!!! Hallo, ich brauch mal dringend eure Hilfe...ich bin kurz davor meinen Rechenr aus dem Fenster zu schmeissen :( :( :(...

  1. Hallo,
    ich brauch mal dringend eure Hilfe...ich bin kurz davor meinen Rechenr aus dem Fenster zu schmeissen :( :( :(
    Und zwar haben wir zu Hause ein kleines Netzwerk (4 Rechner alle XP Prof) das über einen SMC_Router ins Netz geht. Ich musste meinen Rechner leider komplett neu installieren und kriege jetzt das Netzwerk nicht mehr zm laufen. Internet funktioniert noch aber wenn ich auf das Netzwerk zugreifen möchtekirege ich folgende Fehlermeldung:
    Auf ... kann nicht zugegriffen werden. Sie haben evtl. keine Berechtigung, diese Netzwerkressource zu verwenden. .... Die Liste der server in dieser Arbeitsgruppe ist zurzeit nicht verfügbar.

    Ich habe das Netzwerk ganz normal über den Assistenten installiert, was bis dato auch immer geklappt hat. Ich habe auch die Tutorials dazu gelesen und bilde mir ein es genauso gemacht zu haben....

    Bitte helft mir!!!! :-\ :-\ :-\
     
  2. Uups. habe vergessen zu erwähnen, dass der zugriff unter den unveränderten 3 rechnern funktioniert. nur mit dem neu installierten rechner kriege ich einen zugriff auf die anderen 3 rechenr :-[
     
  3. Oh leute....schreib mal einer was. ich weiß echt nicht mehr ein noch aus :'(
     
  4. Moin,

    dann richte mal auf allen Rechnern das Netzwerk neu ein. Hatte bei einem Bekannten das gleiche Problem. Nachdem auf allen Rechnern das NW neu eingerichtet wurde ging es wieder.
     
  5. Hmmm...ich habe mit Hilfe des Netzwerk Assistenten auf zwei Rechnern ein neues eingerichtete....mit dem Erfolg das ich dieselbe Fehlermeldung auf allen beiden PC's hatte. So nen Scheiß!
     
  6. Du solltest hier nicht ernsthaft Hilfe erwarten, wenn du nicht mal deine Netzwerkkonfiguration offenlegst!

    IP Config von allen, speziell von den Problemrechner?
    Also, IP Adressen, DNS Server, Standardgateway?

    Deaktivierte Firewall wird vorrausgesetzt bis das Netzwerk steht.


    Ohne solche Angaben wird das hier nur ein Rätselraten.
     
  7. Also Rechner 1 hat folgende Config:

    IP 192.168.2.35
    Subnetz 255.255.255.0
    Gateway 192.168.2.1

    der zweite folgende:
    IP 192.168.2.12
    Subnetz 255.255.255.0
    Gateway 192.168.2.1

    meiner, Nr 3 und das Problemkind hat folgende Werte:
    IP 192.168.2.5
    Subnetz 255.255.255.0
    Gateway 192.168.2.1

    alle drei kommen über den router ins internet und kriegen ihre ip und subnetzmaske über dhcp zugewiesen. nr 1 und 2 kommunizieren auch problemlos untereinander. nur kann ich weder mit der nr 3 auf nr 1 und 2 zugreifen noch umgekehrt.
     
  8. Und alle sind iin der identischen Arbeitsgruppe?
    Korrekte Schreibweise beachten!
     
  9. Wie sieht es mit der einfachen Dateifreigabe aus?
    Ist die an allen Rechnern aktiviert?
    Wenn nicht, hast Du dein Konto auch auf den anderen Rechnern angelegt?
     
  10. Schalt mal probehalber DHCP aus, vergib per Hand die oben aufgeführten IP's und trage neben Gateway auch die 192.168.2.1 als DNS bei allen Rechnern ein.
     
Die Seite wird geladen...