IDE Treiber "passive" aus einer W2k Inst. entfernen

Dieses Thema IDE Treiber "passive" aus einer W2k Inst. entfernen im Forum "Windows 95-2000" wurde erstellt von datarOOter, 27. Juli 2004.

Thema: IDE Treiber "passive" aus einer W2k Inst. entfernen Aloha ! Habe MAL WIEDER folgendes Problem dem ich jetzt mal auf den Grund gehen möchte. Mal wieder ist ein ziemlich...

  1. Aloha !

    Habe MAL WIEDER folgendes Problem dem ich jetzt mal auf den Grund gehen möchte.
    Mal wieder ist ein ziemlich altes Mainboard mit Intel Chipset abgeraucht. Nun gibbet das ja nicht mehr.
    Also ein neues rein mit neuem Proz und so weiter ...
    Dann kommen wir zu dem alten Problem.
    Bei starten sagt er mir dann : INACCESSABLE_BOOT_DEVICE ... (irgendwie nachvollziehbar).
    Nur was tu ich den jetzt ohne eine Neuinstallation zu starten ?
    Ich habe schon die Intel Treiber deaktiviert (ok - doof) in der Hoffnung das er sich dann die Standarttreiber läd. Ich dachte auch schon an soetwas wie Sysprep - nur wo und wie fange ich das an ?

    Wäre für jeden Wink dankbar !
    Und wenn man sich Stück für Stück hin tastet ...


    So long ...
     
  2. Hallo

    ich habe eine Antwort auf deine frage
    steck einfach mal dein IDE kabel von deinem CD oder DVD player in die Festplatte nei
    bei mir hats gefunzt☺
     
  3.  
Die Seite wird geladen...

IDE Treiber "passive" aus einer W2k Inst. entfernen - Ähnliche Themen

Forum Datum
Tastaturtreiber defekt Windows 10 Forum 27. Sep. 2016
Treiberinstallation schlägt fehl Windows 8 Forum 12. Sep. 2016
Nikon Cool Scan 5000 Treiber wir von 8.1 nicht angenommen weil "Signatur fehlt" Windows 8 Forum 20. Aug. 2016
Treiber High Definition Audio-Gerät ist aktuell und doch nicht da Treiber & BIOS / UEFI 14. Aug. 2016
Problem Treiber Installalation Windows 10 Forum 9. Juli 2016