IE 6.0 ich brauche hilfe. Die seite kann nicht....

Dieses Thema IE 6.0 ich brauche hilfe. Die seite kann nicht.... im Forum "Web-Browser" wurde erstellt von BladeDivX, 20. Jan. 2006.

Thema: IE 6.0 ich brauche hilfe. Die seite kann nicht.... Hi leute ich habe echt die SCH... Voll wenn man ein Problem mit dem IE hat und eine frage stellt kann mir einer...

  1. Hi leute ich habe echt die SCH... Voll wenn man ein Problem mit dem IE hat und eine frage stellt kann mir einer helfen, dann kommt nur nimm was anderes wie FireFox oder sonst was... ICH kann es nicht mehr hören. Der IE hat mich schon seit dem ich im NETZ bin begleitet und wird er auch weiterhin machen. <-- (Punkt) also bitte nur antworten wenn einer sich auch mit dem IE auskennt.

    Problem:

    Ich gehe auf ein Forum wie dieses hier und klicke z.b. auf Neues Thema dann kommt aber nicht die seite sondern die seite kann nicht angezeigt werden und die WEB adresse sieht dann so aus..

    Wenn ich dann mit viel glück ZURÜCK und wieder VOR klicke macht er die seite vielleicht mal auf, meist aber nicht. Das habe ich nicht nur hier sondern Leider auch überall. Ich hoffe nur das ich wenn ich fertig mit schreiben bin auch das was ich schreibe hier auch steht.

    Hatte sonst NIE Probleme habe das jetzt erst seit ca 2 tagen und weist nicht mehr weiter.

    Bitte Helft mir.

    P.S und noch mal I LOVE THE INTERNET EXPLORER !!!!!

    Zeilenumbruch im Code eingefügt
     
  2. Sieht irgendwie nach Time out aus. Was läuft da im Hintergrund auf der Netzwerkverbindung? (Windows Update, Antivirus Update, T-Online Update, Spyware, Virus, ...)

    Bist Du wirklich mit Deinem Provider (welcher?) verbunden oder hat sich irgend ein Dialer installiert?

    Ich verstehe ja, daß Du nur einen Browser nutzen möchtest, aber ein Test mit z.B dem ungeliebten Firefox könnte zumindest klären, ob Dein Problem beim Browser liegt (was ich eigentlich nicht annehme) oder es andere Ursachen hat.

    Paris
     
  3. Ne verbindung ist da ich kann ja auch über den IE jetzt dir schreiben, aber eben nicht immer was ich ja auch nicht verstehe. ist schon sehr kommisch alles. Mal gehen ein paar seiten mal habe ich wieder OHNE ende Probleme.

    Anbieter ist Alice (Alias Hansenet) auf dem anderen PC bei mir ist das nicht da ist alles ok !

    Ich kann es mir auch nicht erklären im hintergrund läuft nix ausser Kaspersky Antivirus.
     
  4. Auf einem Laptop mit Windows XP Home und Modem (Provider T-Online) habe ich auch immer wieder Probleme mit dem Seitenaufbau im Internet Explorer und die Meldung Seite kann nicht angezeigt werden. Wenn ich mir im Taskmanager die Netzwerkaktivitäten ansehe, sehe ich z.B. während des Seitenaufrufes eine Sägezahnkurve, d.h. etwas Aktivität und dann wieder für eine Weile nichts, dann wieder ein Peak und dann wieder Stille und dann taucht irgendwann obige Fehlermeldung auf. Teile der Aktivität ließ sich auf im Hintergrund laufende Downloads zurückführen.

    Zudem bricht dann irgendwann auch die Verbindung ab.

    Wenn ich mal Zeit habe, werde ich mich mal drum kümmern müssen, wie ich die Verbindung ohne T-Online startcenter und t-Online Browser aufbauen kann.

    Insofern sind die Hinweise von tschaang sehr interessant für mich. Danke

    Paris
     
  5. Ich habe immer noch keine Hilfe gefunden es kann doch nicht sein das er so ein *Mist* macht oder ?? ich habe doch nix gemacht ...

    http:///pagead/ads?client=ca-pub-1103160152783877&dt=1138462530984&lmt=1138462530
    &format=110x32_as_rimg&output=html&url=http%3A%2F%2Fwww.XXXXXXXX.de%2F&cc=2753
    &u_h=1024&u_w=1280&u_ah=1024&u_aw=1280&u_cd=32&u_tz=60&u_his=8&u_java=true

    Immer das http:///pagead/ads?client=ca-pub-

    Was soll das nur ... das macht er jetzt immer mehr.... wenn ich dann ab und an mal wieder Turück und vor klicke dann habe ich ab und an mal Glück das ich da hin komme wo ich auch hin will.

    * Zeilenumbruch eingefügt *
     
  6. Schau doch mal im Topic was da steht, *ggg* IE 6.0 und ich habe immer noch das Problem leider, und einen anderen wollte ich nicht nutzen wieso auch der IE hat mich schon immer begleitet.
     
  7. Schön für dich,dann lebe weiter mit deinem Problem....
    ;D ;D ;D
     
  8. Ich verstehe dich nicht so ganz er hatte gefragt welchen Browser ich nutze, steht das hier nicht mehr als 1 mal drinne ? oder habe ich doch FireFox ? LACH.. also wenn einer helfen kann würde ich mich sehr freuen. Da ich immer noch das Problem habe. Genau deswegen habe ich ja auch hier reingeschrieben.
     
Die Seite wird geladen...

IE 6.0 ich brauche hilfe. Die seite kann nicht.... - Ähnliche Themen

Forum Datum
windows 10 on board...brauche hilfe Windows 10 Forum 1. März 2016
Bluescreen brauche bitte hilfe Windows 7 Forum 24. Nov. 2014
Windows 7 Neuinstallation Treiberproblem Dell brauche Hilfe Treiber & BIOS / UEFI 26. Okt. 2014
Brauche mal Hilfe Bitte. Windows 8 Forum 9. Juni 2014
Brauche Hilfe Windows 7 Forum 9. Juni 2013