IE 6.0 - Keine Verbindung zum inet, mit Firefox schon

Dieses Thema IE 6.0 - Keine Verbindung zum inet, mit Firefox schon im Forum "Windows XP Forum" wurde erstellt von wstbln, 12. Feb. 2007.

Thema: IE 6.0 - Keine Verbindung zum inet, mit Firefox schon Hallo, folgende Situation: IE 7.0 aufgrund 100% CPU-Auslastung deinstalliert via Systemsteuerung -> Software. Es...

  1. Hallo,

    folgende Situation:

    IE 7.0 aufgrund 100% CPU-Auslastung deinstalliert via Systemsteuerung -> Software.
    Es war nicht möglich eine Website aufzurufen.

    Nach deistallation war automatisch der IE 6.0 da. CPU-Auslastung ist normal,
    jedoch kann keine Seite gefunden werden.

    In beiden Senarien hat der Firefox einwandfrei gearbeitet, LAN steht.

    Der Versuch den IE zu reparieren scheiterte, da während der Installation
    eine Verbindung mit MS aufgebaut werden soll, die auch wieder nicht funktioniert.
    Der Firefox hat weiterhin keine Probleme Webseiten anzuzeigen.
    Ich vermute, dass irgendwas mit DNS oder hosts nicht stimmt.

    Kann mir da jmd helfen?
     
  2. http://patch-info.de/WinXP/2006/12/13/09-52-38.html war installiert? http://patch-info.de/WinXP/2006/11/02 und dort die Anmerkungen wurden beachtet?

    Welche Einstellungen in den Internetoptionen unter Verbindungen und dort auch in den jeweiligen (LAN-)Einstellungen? Die dort jeweils vorhandenen zwei mit Automatisch beginnenden Optionen deaktivieren und den Proxy-Eintrag auf Korrektheit prüfen.

    Bye,
    Freudi
     
Die Seite wird geladen...

IE 6.0 - Keine Verbindung zum inet, mit Firefox schon - Ähnliche Themen

Forum Datum
Windows 10 Apps haben keine Internetverbindung Windows 10 Forum 24. Aug. 2015
Keine Verbindung zum Wlan Windows 7 Forum 29. Juni 2015
Keine FTP verbindung mehr Windows 7 Forum 5. Juni 2015
Keine LAN Verbindung Windows 8 Forum 3. Feb. 2015
Lan-Verbindung verfügt über keine gültige IP-Konfiguration, kein Netzwerkzugriff Windows 7 Forum 10. Feb. 2014