IE 6 und Java Plug-in 1.5.0

Dieses Thema IE 6 und Java Plug-in 1.5.0 im Forum "Windows XP Forum" wurde erstellt von Tommi, 30. Apr. 2005.

Thema: IE 6 und Java Plug-in 1.5.0 Hallo, habe seit kurzem folgendes Problem. Will eine bestimmte Seite im Netz öffnen, was bisher immer möglich war...

  1. Hallo,
    habe seit kurzem folgendes Problem. Will eine bestimmte Seite im Netz öffnen, was bisher immer möglich war aber jetzt erscheint folgende Fehlermeldung:

    Java Plug-in 1.5.0 is not installed properly

    Wie gesagt, das funktionierte bisher.

    Habe ich vielleicht unbewußterweise etwas verstellt und wie kann man das wieder einstellen? Oder wo bekomme ich das Plug-in her und wie wird es installiert?

    Habe WinXp und IE 6.

    Tommi
     
  2. Deinstallier mal eben die Sun Java-VM (Runtime) über Software in der Systemsteuerung und lad Dir die aktuelle Version von http://java.com/de/download/manual.jsp herunter. Anschließend diese installieren.

    Bye,
    Freudi
     
Die Seite wird geladen...

IE 6 und Java Plug-in 1.5.0 - Ähnliche Themen

Forum Datum
Plug-in Schwerer Fehler (Java Virtual Machine) Sonstiges rund ums Internet 23. Aug. 2004
Java Plug-in 1.4.2_03 is not installed properly Software: Empfehlungen, Gesuche & Problemlösungen 11. März 2004
Java Downloader lässt sich nicht sauber installieren Software: Empfehlungen, Gesuche & Problemlösungen 5. Okt. 2016
Ist Java runtime envirement 1.7.0 mit Java 6 verträglich? Windows XP Forum 11. Jan. 2016
Welchen Firefox und welche Java-Version ?? Windows 7 Forum 16. Dez. 2015