IE 8 > Funktion "Link/Seite über EMail senden" ist nicht aktiv

Dieses Thema IE 8 > Funktion "Link/Seite über EMail senden" ist nicht aktiv im Forum "Web-Browser" wurde erstellt von Rudolf, 19. Dez. 2010.

Thema: IE 8 > Funktion "Link/Seite über EMail senden" ist nicht aktiv Hallo WT-Freunde ! Wie schon im Betreff geschrieben, sind diese beide Funktionen Seite+Link über E-Mail senden bei...

  1. Hallo WT-Freunde !

    Wie schon im Betreff geschrieben, sind diese beide Funktionen Seite+Link über E-Mail senden bei Seite ausgegraut.
    Bei XP habe ich das nie gehabt. Hast das mit meinem neuen Windows 7 BS zu tun oder ist nur der IE 8 schuld daran ?

    Wie kann ich das wieder aktivieren ? Brauche das regelmäßig und vermisse es deshalb besonders.

    Danke für eure Tipps.

    MfG ~ Rudolf

    Edit: Habe soeben gemeint die Lösung gefunden zu haben, hat es aber leider nicht gebracht > und zwar:
    In der Menüleiste oben Anpassen > Befehle hinzufügen / Entfernen .
    Es sind nun beide Befehle Seite+Link über E-Mail senden rechts drinnen aktiviert.
    Wenn ich aber auf Seite nachsehe, sind sie immer noach ausgegraut.
     
  2. Guten Abend, WT-Freunde !

    Problem gelöst; wie >
    Extras/ Internetoptionen/ Programme/ Programme festlegen
    Programme aktivieren, mit denen gearbeitet werden soll -
    Klick beim Schließen der Dialoge im letzten Dialog auf Übernehmen, falls es aktiviert ist.

    Gruß vom Rudolf
     
Die Seite wird geladen...

IE 8 > Funktion "Link/Seite über EMail senden" ist nicht aktiv - Ähnliche Themen

Forum Datum
Open Office Datei direkt versenden funktioniert nicht .... Windows 10 Forum 31. Okt. 2016
HDD funktioniert nicht. Windows 10 Forum 30. Sep. 2016
Tastatur funktioniert nicht richtig - aber nur beim Login Hardware 23. Sep. 2016
WLan funktioniert erst beim zweiten Start des Notebooks Windows 10 Forum 28. Aug. 2016
Windows Update 10 funktioniert nicht Windows 10 Forum 9. Juni 2016