IE startet remote nicht (W2K3 Server)

Dieses Thema IE startet remote nicht (W2K3 Server) im Forum "Windows XP Forum" wurde erstellt von DerDodger, 11. Juli 2006.

Thema: IE startet remote nicht (W2K3 Server) Hallo, kann mir jemand einen Tip geben warum wenn ich von Remote per Citrix (Desktop) den IE starten dieser nicht...

  1. Hallo,

    kann mir jemand einen Tip geben warum wenn ich von Remote per Citrix (Desktop) den IE starten dieser nicht startet. Es erscheint im ereignisprotokoll lediglich die Fehlermeldung:

    Fehlgeschlagene Anwendung IEXPLORER.EXE, Version 6.0.3790.1830, fehlgeschlagenes Modul SpeedScreenApi.dll, Version 2.3.1492.1, Fehleradresse 0x00004069

    und

    bei der nächsten Anmeldung als Admin kommt nur die Meldung das der IE aufgund eines Fehlers beendet werden musste.

    Wenn ich mich aus dem lokalem Netz auf den Server connecte funktioniert der IE einwandfrei!

    Jemand ne Idee??? Ach ist ein W2003 SP1 -Server...

    Gruß
    DerDodger
     
Die Seite wird geladen...

IE startet remote nicht (W2K3 Server) - Ähnliche Themen

Forum Datum
Dienst kann auf remote nicht gestartet werden bei win7 zu win7 Verbindung Sonstiges rund ums Internet 27. Sep. 2011
Remote F: Das Programm konnte nicht gestartet... Windows XP Forum 4. Nov. 2006
Rechner startet neu bei zugriff via Remote Desktop Windows XP Forum 17. Juni 2005
Windows 10 Computer startet automatisch neu??????warum Windows 10 Forum 16. Sep. 2016
Windows startet sehr langsam und ist im Netzwerk langsam Windows 8 Forum 7. Aug. 2016