IE6 - erster Seitenaufruf dauert ewig

Dieses Thema IE6 - erster Seitenaufruf dauert ewig im Forum "Windows XP Forum" wurde erstellt von C. Rusch, 5. Apr. 2005.

Thema: IE6 - erster Seitenaufruf dauert ewig Hallo, seit ein paar Tagen braucht der IE ziemlich lange um eine Verbindung aufzubauen. Das Problem taucht nur auf,...

  1. Hallo,

    seit ein paar Tagen braucht der IE ziemlich lange um eine Verbindung aufzubauen. Das Problem taucht nur auf, wenn ich den IE direkt starte, links im einem neuen Fenster öffnen sich sofort.

    Keine Proxys, Verbindung DSL über LAN (permanente Verbindung), Win XP mit SP2.

    Jemand ne Idee woran das liegen könnte?
    Vielen Dank im Voraus.
     
  2. Hm, was hast Du denn vor ein paar Tagen installiert, deinstalliert, aktualisiert und/oder neu konfiguriert? Welche Programme laufen permanent im Hintergrund? Hilft ggf. das Löschen des Verlaufs und der Temporären Internetdateien?

    Bye,
    Freudi
     
Die Seite wird geladen...

IE6 - erster Seitenaufruf dauert ewig - Ähnliche Themen

Forum Datum
erster seitenaufruf beim broswen bringt ladefehler, beim zweiten funktionierts - Windows XP Forum 11. Apr. 2007
Öffnen im kontextmenü an erster Stelle Windows XP Forum 18. Aug. 2010
[Vorstellung] - Microsoft Office 2010 - Ein erster Blick auf die aktuelle Beta Windows XP Forum 25. März 2010
Taskmanager auf zweites Fenster verschieben wenn erster Monitor streikt Windows XP Forum 6. Feb. 2010
Dringend: PC stürzt nach erster Tastatur eingabe ab!!!!!!! Hardware 7. Sep. 2009