[IE6]Problem beim Starten von IE6 [Bitte lesen]

Dieses Thema [IE6]Problem beim Starten von IE6 [Bitte lesen] im Forum "Windows XP Forum" wurde erstellt von pr1nz, 7. Sep. 2004.

Thema: [IE6]Problem beim Starten von IE6 [Bitte lesen] Hi erstmal. Wenn es schon so ein Problem wie bei mir gab und hier gepostet wurde, dann sorry. Habe gesucht und nix...

  1. Hi erstmal. Wenn es schon so ein Problem wie bei mir gab und hier gepostet wurde, dann sorry. Habe gesucht und nix gefunden.
    Mein Problem ist, dass wenn ich den Explorer öffne, dass bei mir immer noch so ein Fenster öffnet, => Stopguard, ein Antivirus Homepage und nervt Total.
    Das ist nicht das eigentliche Problem, sondern dass meine Popups sich nicht öffnen wollen. Habe mit IE6 Erfahrung und habe dann die ActiveX Elemente auf Aktiviert gestellt. Alle!. Und dann nochmal die ganzen Einstellungen vom Explorer wiederhergestellt. Dann gings einigermassen das mit den Popups aber das dauerte immer lange bis sich das Popup öffnete und schien während dem Ladens abgestürzt. Dann kommt das Fenster von stopguard wieder. Dann habe ich den IE6 geschlossen und wieder gestartet und siehe die Popups gehen nicht. Auch nach längerem Surfen mit dem IE ohne den Popups fängt er an zu bremsen. Habe schon diese Programme wie Hijack This und Schredder de neusten Version ausprobiert und bin auch die Liste, die ebenfalls bei den Tipps hier auf wintotal.de stehen durchgegangen, wie die ganzen Viren heissen und im Taskmanager bzw. Systemstart bei msconfig ausgeschaltet. Habe auch Java neuinstalliert und den IE6 vollständig nochmal und trotzdem geht nichts.
    Habe auch ein Antivirus Programm drauf gehabt.
    Hier der Log von Hijack This:

    Logfile of HijackThis v1.98.2
    Scan saved at 19:27:01, on 07.09.2004
    Platform: Windows XP SP1 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)

    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\spoolsv.exe
    C:\WINDOWS\Explorer.EXE
    C:\WINDOWS\System32\RUNDLL32.EXE
    C:\Programme\cFos\cFosDNT.exe
    C:\WINDOWS\system32\Microsoft\Protect\netsvc.exe
    C:\Programme\AOL 8.0\aoltray.exe
    F:\Walter\xampp\apache\bin\Apache.exe
    C:\Programme\Antivirus\AVPersonal\AVWUPSRV.EXE
    F:\Walter\xampp\mysql\bin\mysqld-nt.exe
    C:\WINDOWS\System32\nvsvc32.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\wanmpsvc.exe
    F:\Walter\xampp\apache\bin\Apache.exe
    C:\Programme\AOL 8.0a\waol.exe
    C:\Programme\AOL 8.0a\shellmon.exe
    C:\Programme\Opera7\Opera.exe
    F:\Walter\antivirus\HijackThis.exe

    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.de/
    O2 - BHO: (no name) - {3EC8E271-FAB9-418a-8A8E-65AEB4029E64} - (no file)
    O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - F:\PROGRA~1\Spybot - Search & Destroy\SDHelper.dll
    O2 - BHO: (no name) - {60112085-E1CE-4e0e-823A-EBB1AD98804C} - (no file)
    O2 - BHO: CATLEvents Object - {72AC6865-B1D3-4C32-A27B-4B3BF04DE655} - C:\DOKUME~1\Kulisch\LOKALE~1\Temp\cvsten.dat
    O2 - BHO: CATLEvents Object - {8109AF33-6949-4833-8881-43DCC232B7B2} - C:\DOKUME~1\Kulisch\LOKALE~1\Temp\rcsys.dat
    O2 - BHO: CATLEvents Object - {F32F8ECD-6CF3-459D-82F2-9738392C85A8} - C:\DOKUME~1\Kulisch\LOKALE~1\Temp\cvsten.dat
    O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\System32\msdxm.ocx
    O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\System32\NvMcTray.dll,NvTaskbarInit
    O4 - HKLM\..\Run: [cFosDNT] C:\Programme\cFos\cFosDNT.exe
    O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\System32\NvCpl.dll,NvStartup
    O4 - HKLM\..\Run: [*netsvc] C:\WINDOWS\system32\Microsoft\Protect\netsvc.exe
    O4 - HKLM\..\RunOnce: [*netsvc] C:\WINDOWS\system32\Microsoft\Protect\netsvc.exe rerun
    O4 - HKCU\..\RunOnce: [*MS Setup] C:\WINDOWS\Cursors\pscmd.exe ren
    O4 - Global Startup: AOL Tray-Symbol.lnk = C:\Programme\AOL 8.0\aoltray.exe
    O8 - Extra context menu item: Nach Microsoft &Excel exportieren - res://C:\PROGRA~1\MICROS~2\Office10\EXCEL.EXE/3000
    O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\WINDOWS\System32\msjava.dll
    O9 - Extra->Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\WINDOWS\System32\msjava.dll
    O9 - Extra button: ICQ 4.0 - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
    O9 - Extra->Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
    O9 - Extra button: Related - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS\web\related.htm
    O9 - Extra->Tools' menuitem: Show &Related Links - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS\web\related.htm
    O10 - Broken Internet access because of LSP provider->xfire_lsp_8742.dll' missing
    O17 - HKLM\System\CCS\Services\Tcpip\..\{0B9AB169-1A34-4E45-BBB1-3F5912155263}: NameServer = 205.188.146.146
    O17 - HKLM\System\CS1\Services\Tcpip\..\{0B9AB169-1A34-4E45-BBB1-3F5912155263}: NameServer = 205.188.146.146

    Hoffentlich kann mir da einer helfen. :D

    verschoben von Windows XP
     
  2. ;)

    Problem mit Ad-Aware SE gelöst. War wahrscheinlich ein Trojaner oder ähnliches.
     
  3. Hi!

    Gut, dass das Problem gelöst ist!

    P. S.: Mit diversen anderen Browsern wie zum Beispiel Mozilla Firefox hättest du das Problem sicher nicht gehabt. Wenn du Mozilla richtig konfigurierst, hat Adware, Spyware und Co. keine Chancen! Benutze den Browser schon ca. 6 Monate und hatte NIE Probleme mit dem oben genannten!

    Mozilla Firefox ist schneller, benutzerfreundicher und sicherer!


    Gruß
    DerBozz
     
Die Seite wird geladen...

[IE6]Problem beim Starten von IE6 [Bitte lesen] - Ähnliche Themen

Forum Datum
Fehlermeldung beim remote Login zu meiner IP-Cam Windows 7 Forum Dienstag um 12:31 Uhr
Fehler beim Ändern der Eigenschaften einer Datei Windows 10 Forum 17. Okt. 2016
Laptop HP ProBook piepst nur 1 mal beim Einschalten dann ist Ruhe Windows 10 Forum 26. Sep. 2016
Tastatur funktioniert nicht richtig - aber nur beim Login Hardware 23. Sep. 2016
Fehler beim Abdocken von "USB-Massenspeichergerät" Hardware 18. Sep. 2016