Image auf Server sehr langsam

Dieses Thema Image auf Server sehr langsam im Forum "Windows Server-Systeme" wurde erstellt von Luigi_Tirol, 20. Juni 2006.

Thema: Image auf Server sehr langsam hallo leute. ich mache von meinen pc's ein image mit True Image 9 auf ein netzlaufwerk auf einem windows 2000...

  1. hallo leute.

    ich mache von meinen pc's ein image mit True Image 9 auf ein netzlaufwerk auf einem windows 2000 server (domäne).
    leider dauert das ganze zu lange. ein pc braucht ca. 3 Stunden; auf eine lokale Platte aber nur 15 Minuten.
    jetzt hab ich gesehen, dass die netzauslastung nicht höher als 5 % ist, wenn ich auf den server sichere.
    hab jetzt versucht auf ein andere workstation ein image zu machen und siehe da auslastung steigt auf ca. 60 %.
    also gehe ich davon aus, dass es nicht an true image liegt, sondern am server.

    kann es sein, dass der das programm ausbremst?
    gibt es irgendwelche einstellungen am win2k server, die die netzwerklast regeln.

    auch hab ich probleme, wenn ich große dateien (>500 MB) auf den server ziehen möchte.
    da bleibt er manchmal hängen.

    :'(
     
  2. IRQ geshared ? In welchem Slot steckt die Netzwerkkarte und um welche handelt es sich ?

    Gruß
    Sven
     
  3. lan ist onboard; intel pro 100 ve;

    IRQ geshared? wie kann ich das kontrollieren?
     
  4. Hmoke... bei onboard Karten solltest Du mit gesharten Interrupts keine Probleme haben. Schau mal in den Eigenschaften der Netzwerkkarte wie die Option Large Offload bzw. Large Send Offload eingestellt sind.

    Treiber sind vermute ich mal aktuell ?

    Sind sämtliche Netzwerkkomponenten 100MBit tauglich und auf Autosense bzw. fest eingestellt ?

    Gruß
    Sven
     
  5. also die optionen find ich bei mir nicht.

    hab bei der karte 100MBit/Vollduplex fest eingestellt.

    wenn ich so dateien kopiere steigt die netzlast ja auch auf ca. 70 %.
    nur bei true image sinkt sie auf 5 %.
    jedoch ist die netzlast ca. 40 % wenn ich vom Server auf die Workstation sichere. deshalb glaub ich nicht, dass es am netzwerk liegt.
    an true image kann es auch nicht liegen, da ja die sicherung von workstation auf eine andere workstation auch bestens funzt.

    also bleibt eigentlich nur das server betriebssystem.

    ???
     
  6. Hi,

    ist das SMB-Signing am Server deaktiviert ?

    START-AUSFÜHREN-gpedit.msc (Enter drücken)

    -> Computerkonfiguration
    --> Windows-Einstellungen
    ---> Sicherheitseinstellungen
    ----> Lokale Richtlinien
    -----> Microsoft-Netzwerk (Client): Kommunikation digital signieren (immer) deaktivieren
    -----> Microsoft-Netzwerk (Server): Kommunikation digital signieren (immer) deaktivieren

    Einfacher geht's per Registry: HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Netlogon\Parameters
    ---> requiresignorseal auf 0 stellen.

    Gruß
    Sven
     
  7. ja, das hab ich auch schon versucht.

    ich versuch jetzt mal die demo von symentec ghost...
    sehen ob das auch so langsam ist.[br][br]Erstellt am: 21.06.06 um 19:43:12[hr][br]also:
    es liegt anscheinend doch an true image.

    ghost sichert auf server mit ca. 60 % netzlast. true image mit ca. 10 %. jedoch sichert true image auf eine andere workstation mit ca. 50 % netzlast. ich versteh nicht warum es auf den server soviel langsamer sichert als auf eine workstation.... :|

    :'(
     
  8. Hi,

    Da stehst Du nicht alleine da ;)

    Gruß
    Sven
     
  9. Hallo,

    du hast fest auf 100Mbit Vollduplex gestellt?

    gibt es keinen Automodus für die Karte?

    Der Server welches BS?
     
Die Seite wird geladen...

Image auf Server sehr langsam - Ähnliche Themen

Forum Datum
Server Klonen (True Image./.Ghost) Software: Empfehlungen, Gesuche & Problemlösungen 4. Sep. 2009
Acronis True Image Enterprise Server Windows XP Forum 5. Aug. 2008
Mac: Image von Platte (hfs+) auf Server erstellen Windows XP Forum 13. Apr. 2008
[Softwarevorstellung] - Acronis True Image 9.1 Server für Windows Windows XP Forum 27. Juli 2006
Problem mit Acronis True Image Server 8.0 Windows XP Forum 16. Sep. 2005