IncrediMail/seltsame Fehlermeldung

Dieses Thema IncrediMail/seltsame Fehlermeldung im Forum "Software: Empfehlungen, Gesuche & Problemlösungen" wurde erstellt von diveoli, 24. Nov. 2003.

Thema: IncrediMail/seltsame Fehlermeldung Hallo Zusammen, verwende seit einiger Zeit Incredimail (e-mail Prog.) Heute Morgen funktionierte es noch bestens,...

  1. Hallo Zusammen,

    verwende seit einiger Zeit Incredimail (e-mail Prog.)
    Heute Morgen funktionierte es noch bestens, Nachrichten treffen weiterhin ein, allerdings bekomme ich beim senden einer Nachricht nach wenigen Augenblicken die Meldung 551 {mp007} Need to authenticate via POP3 first ???

    Kann jemand was damit anfangen !?

    Windows XP
    Keine Firewall
    Antivir

    mfg dive
     
  2. Hi

    Die Meldung besagt, das beim Senden keine Kennung mitgeschickt wurde und somit der Mailserver Dich nicht an Dein Postfach lässt.

    Beim Empfangen wird ja zuerts die Kennung geschickt.

    Such mal in den Optionen des Mailprogramms nach Server erfordert Authentifiezierung (oder so ähnlich)
    Das könnte auch bei den Optionen des Emailkontos stehen.

    Mfg Micha
     
  3. Hallo und Danke ! :D

    Habe Server erfordert Auto.... angeklickt und dann dieselben Einstellungen wie Eingangsserver geklickt und schon lief alles wieder...

    Die ganze Zeit ging es ohne diese Option ??? Versteh ich nicht wirklich !

    nochmal Dank !

    mfg dive
     
  4. Hi

    Es kommt dabei auf die Pause zwischen Empfangen und Senden an.

    Ist die Zeit dazwischen zu lange (frag mich nicht wieviel Zeit vergehen darf), dann verliert Deine Kennung auf dem Mailserver seine Gültigkeit und Du musst Dich wieder neu anmelden (oder der Mailclient)

    Mfg Micha
     
  5. Ok , dass verstehe ich. ;D ;) :)

    mfg dive
     
Die Seite wird geladen...

IncrediMail/seltsame Fehlermeldung - Ähnliche Themen

Forum Datum
Fehlermeldung beim remote Login zu meiner IP-Cam Windows 7 Forum Gestern um 12:31 Uhr
Win7: Win32 Fehlermeldung und andere Fragen Windows 7 Forum 9. Juli 2016
IE 11 laufende Fehlermeldung Web-Browser 30. Apr. 2016
Fehlermeldung Windows 7 Forum 3. Dez. 2015
Fehlermeldung "RouteConverterWindows64" Windows 7 Forum 21. Nov. 2015