INET prob, icq on, kann aber nciht surfen!?

Dieses Thema INET prob, icq on, kann aber nciht surfen!? im Forum "Windows XP Forum" wurde erstellt von Right3r, 12. Feb. 2005.

Thema: INET prob, icq on, kann aber nciht surfen!? Hi... Ich hab da mal eine Frage an euch wissende ;) Also wir haben ein Telekom Router von Sinus irgendwas ^^ , dazu...

  1. Hi...

    Ich hab da mal eine Frage an euch wissende ;) Also wir haben ein Telekom Router von Sinus irgendwas ^^ , dazu habe ich eine flatrate von gmx -> ich habe alles richtig eingestellt und zu erst hatte ich auch alles suppi, nun von heute auf morgen, konnte ich nicht mehr rum surfen aber icq funktioniert noch...

    woran liegt das, kann mir da einer helfen? wäre echt suppi...

    mFg Right3r
     
  2. Betriebssystem ?!?
    Fehlermeldung(en) ?!?
    Verwendeter Browser ?!?

    Cheers,
    Joshua
     
  3. win 95
    fehlermeldung is keine da <-- sagt einfach nur das er nix findet :/

    sowohl inet explorer als auch mozilla
     
Die Seite wird geladen...

INET prob, icq on, kann aber nciht surfen!? - Ähnliche Themen

Forum Datum
Riesenproblem - Manche Inet seiten gehen manche nicht??????? Windows XP Forum 18. März 2008
Problem bei INet7 "rechtsklick"!!! Web-Browser 23. Mai 2007
Probs mit TK Anlage und ISDN Modem AVM keine Inet Verbindung Sonstiges rund ums Internet 3. Sep. 2004
Probbs mit dem Inet Explorer Sonstiges rund ums Internet 24. Apr. 2004
Win2000-Router-PC...Denkfehler oder Problem ? Nur einer kommt ins INET Netzwerk 8. Feb. 2004