Infobereich wird nicht angezeigt

Dieses Thema Infobereich wird nicht angezeigt im Forum "Windows XP Forum" wurde erstellt von S.P.O.H.R, 20. März 2005.

Thema: Infobereich wird nicht angezeigt Hallo, bin heute den letzten Tag bei meiner Cousine in Spanien zu Besuch. Habe die letzten Tage mit ihrem Notebook...

  1. Hallo,

    bin heute den letzten Tag bei meiner Cousine in Spanien zu Besuch.
    Habe die letzten Tage mit ihrem Notebook gearbeitet und jetzt
    spinnt die total rum, weil die Icons im Infobereich nicht mehr angezeigt
    werden.
    Das einzige Icon das angezeigt wird ist, wenn ich einen aktive Interenetverbindung habe und natürlich die Uhrzeit.

    Habe schon folgendes probiert:
    1. Das Programm Tray it
    2. SystemTrayIcons.reg

    Hat leider alles nichts geholfen.
    Bitte helft mir damit ich meinen letzten Tag noch ein wenig geniessen kann.

    Danke
     
  2. Ist hier keiner in der Lage mir eine Hilfestellung zugeben.
    Ist bestimmt kein komplexes Problem.
    Der Fehler ist nach der Installation von ICQ aufgetreten.
    Habe mir schon einige Forumbeiträge über dieses Problem
    durchgelesen, aber kein Einrag hat mir die Lösung
    gebracht.

    Wenn ich ein entsprechendes Programm öffne, wie z.B. iFinger wird es
    im Infobereich angezeigt.
    Der Prozess vom AntiVirenProgramm u.s.w. wird beim Systemstart
    gestartet.


    BITTE HELFT MIR - DIE ZEIT IST KNAPP

    DANKE
     
  3. Systemsteuerung -> Taskleiste un Startmenü -> Inaktive Symbole verstecken
    Häkchen deaktivieren. ;)
     
Die Seite wird geladen...

Infobereich wird nicht angezeigt - Ähnliche Themen

Forum Datum
Windows 10 im Infobereich Windows 7 Forum 1. Juni 2015
Infobereichssymbole entfernen Windows 7 Forum 21. Mai 2013
Systemsteuerung\Alle Systemsteuerungselemente\Infobereichsym Windows 7 Forum 27. Feb. 2009
Programme in den Infobereich legen? Windows 7 Forum 14. Jan. 2009
Wie Symbole im Infobereich reparieren? Windows Vista Forum 5. Jan. 2011