Install Yahoo Messenger klappt nicht

Dieses Thema Install Yahoo Messenger klappt nicht im Forum "Sonstiges rund ums Internet" wurde erstellt von AxelNRW, 8. Aug. 2006.

Thema: Install Yahoo Messenger klappt nicht Hallo, habe WinXP und IE 6.0 Habe Admin-Rechte. Doch wenn ich den Y!Messenger installieren will, kommt nur die...

  1. Hallo,
    habe WinXP und IE 6.0
    Habe Admin-Rechte.
    Doch wenn ich den Y!Messenger installieren will, kommt nur die Windows-Meldung, dass die aktuellen Sicherheitseinstellungen die Installation nicht zulassen.

    Hab die Einstellungen auf niedrig gestellt, aber ohne Erfolg.

    Was muss ich konkret ändern?

    Axel aus NRW
     
  2. Die Sicherheitseinstellungen, die du meinst sind wahrscheinlich die Internetseitensicherheitseinstellungen und haben hiermit nichts zu tun.

    Hast du denn Windows XP Pro oder Home Edition?

    Gruß
    Christian
     
  3. Ich habe WinXP Pro inklusive SP2 und allen Updates.
     
  4. Dann guck mal in Systemsteuerung->Verwaltung->Lokale Sicherheitsrichtlinie da müsste das einzustellen sein. Hab gerade aber keine Zeit die genaue Option rauszusuchen.

    Gruß
    Christian
     
  5. Das habe ich gerade gemacht, aber ich habe nicht den Schimmer einer Ahnung, ob und was ich da ändern muss  :'(
    Für mich sieht es eigentlich nicht so aus, als ob da was nicht richtig eingestellt ist... :-\

    Ich hab übrigens DSL und einen Router, an dem insgesamt 3 PCs hängen.

    Falls du mal ein bischen Zeit hast bin ich weiterhin für jeden Tipp dankbar.
    Danke
    Axel aus NRW
     
  6. Hat sich erledigt. Schuld war die Firewall meines Routers. Danke für die Hilfe!
    Axel aus NRW :)
     
Die Seite wird geladen...

Install Yahoo Messenger klappt nicht - Ähnliche Themen

Forum Datum
Yahoo Toolbar Deinstallation Windows XP Forum 24. März 2007
Yahoo Messenger 7 lässt sich nicht installieren Sonstiges rund ums Internet 7. Nov. 2005
KB 958559 / Eigenständiges Windows Update-Installationsprogramm Windows 7 Forum 30. Okt. 2016
Updates werden nicht installiert Windows 10 Forum 30. Okt. 2016
Probleme mit .NET Framework 3.5 installation Windows 10 Forum 19. Okt. 2016