Installationsproblem

Dieses Thema Installationsproblem im Forum "Windows XP Forum" wurde erstellt von mess, 13. Dez. 2005.

Thema: Installationsproblem Hallo Folgendes Problem: Ich habe mir ein PC ohne Betriebssystem bei Atelco gekauft. Nun habe ich mir das Win XP...

  1. Hallo
    Folgendes Problem:

    Ich habe mir ein PC ohne Betriebssystem bei Atelco gekauft. Nun habe ich mir das Win XP Professionell mitgekauft und möchte es Installieren.
    Es lässt sich nicht Installieren.
    Habe im Bios geschaut was für eine Bootsequens ist und sie besteht aus :
    Flobby
    Harddisk
    CD Rom
    Worauf muss man achten wenn man einen PC ohne System kauft?
    Ich Installiere nicht zum ersten mal, aber habe zum ersten mal dieses Problem!
    Wenn ich es mit einer Bootdiskette versuche erkennt er diese nicht. Also er bootet nicht davon gehe ich an einem anderem Rechner dann geht es.
    Die Kabeln sind alle dran wie IDE Kabel und Stromversorgung. Im BIOS sind diese alle erkannt DVD- Diskette.......
    Bitte um Hilfe.
    Danke im voraus
     
  2. Sicher ist das Du die Bootreihenfolge im Bios ändern musst, das CD Laufwerk als erstes und somit kannst Du dann mit der WINXP CD booten und installieren.
    Wichtig ist noch das die Chipsatztreiber vom Mainboard bei Deinem PC System dabei sind.

    Mfg. Walter
     
  3. Danke erst einmal für deine Antwort.
    ICh habe den Fehler gefunden.
    Es geht um die Jumper am DVD Laufwerk.
    Die lieben Leute haben einfach mal den Jumper auf Master gestellt und hat das Laufwerk ja erkannt. Aber mich hat es gewundert als ich den Jumper auf Cable Select gestellt habe und siehe da es Bootet wie gehabt und es auch soll.
    Naja wieder was dazugelernt.
    Danke
     
Die Seite wird geladen...

Installationsproblem - Ähnliche Themen

Forum Datum
Windows Management Framework 4.0 Installationsproblem Windows 7 Forum 10. Aug. 2016
Installationsproblem win7/BIOS Windows 7 Forum 5. Dez. 2015
Win.update Installationsproblem: Hostprozess für WinDienste Windows 8 Forum 24. Okt. 2015
Net Framework 3.5 und 3.5 SP1 Installationsproblem Windows XP Forum 30. Juni 2014
age of empires 3 the war chiefs installationsprobleme Windows 7 Forum 27. Jan. 2010