Installationsprobleme

Dieses Thema Installationsprobleme im Forum "Windows XP Forum" wurde erstellt von brent, 31. Mai 2009.

Thema: Installationsprobleme Hallo zusammen Ich bin neu hier im Forum und möchte mich kurz vorstellen. Mein Name ist Brent, bin 47 Jahre alt...

  1. Hallo zusammen

    Ich bin neu hier im Forum und möchte mich kurz vorstellen.

    Mein Name ist Brent, bin 47 Jahre alt und komme aus einer kleinen Stadt in Oberbayern.
    Da ich beruflich die nächsten Monate sehr oft in Österreich sein werde und ich eine Homepage zu betreuen habe, habe
    ich mir jetzt ein Notebook gekauft auf dem Vista installiert ist.
    Auf meinem Rechner daheim habe ich noch WinXp installiert.
    Das Programm ist Vistakompitabel.

    Das Programm mit dem ich die Homepage erstellt habe ist NetObjekts Fusion 11.
    Als ich dann NOF11 als Admin installieren wollte bekam ich folgende Fehlermeldung.

    Nach dem Start der Setupdatei erscheint der Installshield Wizard mit dem Text Preparing Setup.
    Nach kurzer Laufzeit, im Fenster Install Wizard ist der Fortschrittsbalken etwa 3cm lang, erscheint plötzlich ein kleines
    Fenster mit einem roten Punkt in dem ein weißes Kruez ist.
    Kein Text oder sonstiges.


    Nach mehrmaligen bestätigen der Meldung hängt sich die Installation auf.
    Virenscan und Firewall habe ich deaktiviert.

    Was läuft hier falsch?
    Wie kann ich feststellen was das Problem ist und wie kann ich das Programm unter Vista installieren?

    Es wäre super wenn mir jemand helfen könnte, denn ich brauche das Programm dringend auf dem Notebook.

    Viele Grüße
    Brent
     
Die Seite wird geladen...

Installationsprobleme - Ähnliche Themen

Forum Datum
age of empires 3 the war chiefs installationsprobleme Windows 7 Forum 27. Jan. 2010
Installationsprobleme für Sicherheitsupdate KB2667402 Windows-Updates 14. Juni 2012
Dezember-Updates für Windows 7: Installationsprobleme Windows-Updates 16. Dez. 2010
Service Pack2 XP Installationsprobleme Windows XP Forum 30. Dez. 2009
Installationsprobleme Windows Windows XP Forum 5. Nov. 2009