Internet Explorer Problem1!!!

Dieses Thema Internet Explorer Problem1!!! im Forum "Web-Browser" wurde erstellt von Ricky_is_supaaa@web.de, 13. Apr. 2005.

Thema: Internet Explorer Problem1!!! 8) Da ich leider nicht so ein kluger kopf bin wenns um Internet explorer geht brauch ich eure HILFE :'( Also bei...

  1. 8) Da ich leider nicht so ein kluger kopf bin wenns um Internet explorer geht brauch ich eure HILFE :'(
    Also bei mir ist im Internet Explorer (Version 6) aufeinmal die untere leiste verschwunden die ganz unten unter der Seite is auf der der fortschritt des ladens der seite und die adresse steht!!!!
    ich versuch die ganze zeit sie wieder einzustellen in Internet optionen weis aber nicht wie!!!
    Bitte helft mir!!!!
    Danke im vorraus!!!!!
    Ricky

    Thema abgetrennt von kann Ordner nicht löschen

    **verschoben von Windows XP**
     
  2. Hi,

    der Thread ist schon alt und hat auch nichts mit dem InternetExplorer zu tun.
    Mach doch einen neuen Thread im richtigen Bereich auf, dann hilft sicher jemand.
    IE ist nicht so mein Thema, benutze Firefox.........

    Thema abgetrennt und ins Web-Browser Forum verschoben ;)
     
  3. Du meinst die Statuszeile? Dann aktivier sie einfach wieder unter Ansicht im IE.

    Bye,
    Freudi
     
  4. Statusleiste dauerhaft aktivieren:
    http://www.wintotal.de/Tipps/Eintrag.php?TID=874

    pan_fee
     
Die Seite wird geladen...

Internet Explorer Problem1!!! - Ähnliche Themen

Forum Datum
Internet Explorer 11 und Google Toolbar Windows 7 Forum 13. Nov. 2016
internet explorer 11 Windows 7 Forum 3. Feb. 2016
Fehler: Code 9C48 Internet Explorer nicht updatebar! Windows 7 Forum 31. Okt. 2015
Windows 8.1 Internet Explorer Windows 8 Forum 24. Okt. 2015
Laptop Online - Internetexplorer Offline ? Windows 7 Forum 21. Juni 2015