Internet Explorer und WXP

Dieses Thema Internet Explorer und WXP im Forum "Software: Empfehlungen, Gesuche & Problemlösungen" wurde erstellt von KingAcid23, 14. Jan. 2006.

Thema: Internet Explorer und WXP Hallo, ich hab ein seltsames Problem mit dem Internet Explorer unter Windows XP. Hauptsystem WXP SP2 mit DSL...

  1. Hallo, ich hab ein seltsames Problem mit dem Internet Explorer unter Windows XP.

    Hauptsystem WXP SP2 mit DSL Router, Lokales Netz eingerichtet, statische IP, Internet funzt
    Auf dem Rechner hab ich ein frisches WXP in einer VM-Ware installiert, dort das Netz konfiguriert,
    Internet funzt NICHT .... ?!?! .... Router kann ich aus der VM  anpingen, VM XP-System kann ich auch anpingen (also mich selber in der VM) Arbeitsgruppe ist eingerichtet, Google kann ich von der Kommandozeile anpingen aber in diesem blöden Internet Explorer wird keine Seite geöffnet *grrrr* .... hab dann mal in den IE Optionen diesen Setup Assistenten laufen lassen, LAN-Einstellungen auf Auto gesetzt aber nix hilft ..... DNS und Gateway sind natürlich richtig konfiguriert, sonst könnte ich Google und andere nicht anpingen .... hat jemand schon mal ein derartiges Prob gehabt und kann mir weiterhelfen ?!?

    Dankeeeee  ;D

    [blue]verschoben von Windows XP[/blue]
     
  2. sorry kann dir nicht helfen aber ich hätte da mal ne frage.

    warum installierst du unter xp über VM noch nen xp??????
     
  3. Um Programme zu testen, ohne das produktive System vollzumüllen?
     
  4. aha ok denke da hat jeder seine methoden. mich hat es nur interessiert da das scheinbar mode ist. nicht falsch verstehn. thx für die schnelle antwort
     
  5. rischtich und mode ist es nich, sondern praktisch ;)

    ich kann an der konfig rumspielen und wenn es nich hinhaut mach ich die VM einfach neu
    oder klone sie 8)
     
Die Seite wird geladen...

Internet Explorer und WXP - Ähnliche Themen

Forum Datum
Internet Explorer 11 und Google Toolbar Windows 7 Forum 13. Nov. 2016
internet explorer 11 Windows 7 Forum 3. Feb. 2016
Fehler: Code 9C48 Internet Explorer nicht updatebar! Windows 7 Forum 31. Okt. 2015
Windows 8.1 Internet Explorer Windows 8 Forum 24. Okt. 2015
Laptop Online - Internetexplorer Offline ? Windows 7 Forum 21. Juni 2015