Internet - Router - Lahmt

Dieses Thema Internet - Router - Lahmt im Forum "Sonstiges rund ums Internet" wurde erstellt von MJK, 11. Jan. 2006.

Thema: Internet - Router - Lahmt So fang ich mal von vorne an. ;) Hab eine DSl Flat von versatel. Netgear Rp614v3 router. Bevor ich den router hatte...

  1. MJK
    MJK
    So fang ich mal von vorne an. ;)

    Hab eine DSl Flat von versatel. Netgear Rp614v3 router. Bevor ich den router hatte funktionierte inet gut. dl von 200kb/s seitenaufbau war nur ein lidschlag.

    Nun da wir einen 2ten pc bekommen haben mussten wir uns einen router anschaffen! eingerichtet konfiguriert (ports etc) emule funzt mit high id, download gehen aber selten mit ca. 200kb/s, manchmal bricht die verbindung ganz ab, und ich muss den load neu starten. Das gleiche prob hab ich, wenn ich eine neue seite im inet aufrufe! (firefox 1.5)manchmal klappts ohne probleme aber im moment passiert es immer öfter, das ich keine seite mehr aufrufen kann, weil der den server nicht findet oder ich nach 2min aufgebe zu warten. wenn ich dann auf aktualisieren gehe lädt der oft die seite viel schneller.

    ich hab über diverse programme mtu etc eingestellt, ich hab jegliche firewall ausgestellt, bis auf router. esel ausgemacht, unwichtige prozesse beendet und sämtliche dienste ausgeschaltet. die netzwerkauslastung liegt laut taskmanager immer unter 1%. was ich noch festgestellt habe ist, dass wenn ich den PC neustarte die verbindung erst wieder schneller ist, dann aber meistens wieder abbricht

    naja, ich weis nicht mehr was ich tun soll, und hier im forum hab ich nach 1 stündiger suche auch nichts gefunden!


    Win XP Pro
    AMD Athlon 64 3200+
    1GB RAM
    ATI Radeon X800Xl

    falls ihr noch mehr infos braucht, dann sagt bescheid!

    ich hoffe ihr könnt mir ein wenig helfen.

    thx

    MJayKay
     
  2. Was völlig nutzlos war denn die Programme stellen den wert nicht im Router ein wo er aber eingestellt werden muss.

    Das dein Router immer in die Knie geht liegt an Emule wenn du die Max Connections über 170 hast.
     
  3. MJK
    MJK
    Das liegt nicht am esel, da die verbindung auch lahmt wenn er aus oder deinstalliert ist!
     
  4. MTU hast Du aber schon am Router eingestellt?
     
  5. MJK
    MJK
    das kann ich ehrlich gesagt gar nicht so genau sagen! ich glaube aber nicht! Ich hab das unter ausführen/cmd/ping -f -l MTU 192.168.0.1 (ip vom router)

    edit: mir ist in letzter zeit mal aufgefallen das der PC im nebenraum doch schneller ist als meiner, vor allen dingen, wenn ich versuche auf das netzwerk zu zugreifen! bei mir dauert selbst das arbeitsgruppe anzeigen ne halbe min! Beim anderen gehts ganz schnell!
     
  6. Ähh, den Ping solltest Du ins Internet schicken.
    Am besten mal auf die IP-Adresse deines Providers.

    Dann mal in Manual vom Ruter schauen und den von Dir ermittelten Wert dort eintragen.
    http://www.gschwarz.de/mtu-wert.htm
     
  7. MJK
    MJK
    woher weiß ich den die ip vom isp?

    edit: das mit dem MTU hab ich genau von dieser seite
     
  8. ping www.deinprovideradresse.de

    Die rückgabe ist die IP die du garnicht brauchst denn es genügt die Adresse (ohne http ! ).
     
  9. MJK
    MJK
    lädt die seite nicht edit: und ohne www

    edit: wie kommt ihr eigentlich von MTU auf PIng! bitte nicht verwirren! so viel ahnung hab ich noch nicht
     
  10. Na die Adresse musst du schon ändern. Woher soll ich wissen wer dein Provider ist.
     
Die Seite wird geladen...

Internet - Router - Lahmt - Ähnliche Themen

Forum Datum
kein Internet nach Routerneustart Firewalls & Virenscanner 27. Jan. 2010
[GELÖST] Verbindung z. Router u. Internet reißt1x Firewalls & Virenscanner 13. Juli 2009
Router ist Vodafone EasyBox 802 komme nicht ins Internet Netzwerk 27. Juni 2012
WLAN Verbindung zum Router aber nicht ins Internet Netzwerk 30. Mai 2012
Kein Internet, trotz Routerverbindung Windows XP Forum 18. Mai 2012