Internet-Verbindungs-Schwierigkeiten

Dieses Thema Internet-Verbindungs-Schwierigkeiten im Forum "Sonstiges rund ums Internet" wurde erstellt von mfauster, 27. Sep. 2005.

Thema: Internet-Verbindungs-Schwierigkeiten Hallo! Ich hab ein Problem, das ich zuvor noch nie hatte. Ich hab jetzt schon viele Rechner neu aufgesetzt und...

  1. Hallo!

    Ich hab ein Problem, das ich zuvor noch nie hatte.
    Ich hab jetzt schon viele Rechner neu aufgesetzt und konfiguriert, aber das Problem ist mir noch nie untergekommen, vielleicht weiss ja wer von euch eine lösung.

    Habe am PC zuerst Win XP prof. ohne SPs aufgesetzt. dann Firefox (zwecks der Sicherheit) installiert. Netzwerkverbindungen eingestellt, internet getestet, hat super funktioniert!

    Dann die Service Packs und Updates runtergeladen und installiert. Seit dem habe ich auf diesem Rechner das Problem, das mir die Internetverbindung ca 1 min nach der Einwahl abbricht.
    Ich gebe eine URL ein, die seite bleibt weiß und in der Infoleiste unten steht Fertig.

    Habe schon mit NAV, Kaspersky und Adaware gescannt und gesäubert, aber keine Besserung!

    Technische Daten:
    OS: Win XP SP2


    irgendwelche ideen??
     
  2. Hast du an die Windowsfirewall gedacht ?
    Gruß Uwe ;)
     
  3. hi,

    habs mit firewall an/aus probiert

    auch mit firewall nur auf lan verbindung und nur auf internetverbindung...

    Achja, einstieg ins internet: ADSL - speed touch modem per vpn. vom Pc eine verbindung aufs modem.
     
  4. habe ungefähr das gleiche problem:

    http://www.wintotal-forum.de/index.php/topic,91293.0.html