Internetexplorer

Dieses Thema Internetexplorer im Forum "Web-Browser" wurde erstellt von buebimann, 14. Apr. 2005.

Thema: Internetexplorer Hallo zusammen, seit ein paar Tagen habe ich ein Problem mit meinem IE6. Nach dem erstmaligen Hochfahren von...

  1. Hallo zusammen,

    seit ein paar Tagen habe ich ein Problem mit meinem IE6.
    Nach dem erstmaligen Hochfahren von Windows XP kann ich den IE anklicken, er wählt sich ein und öffnet meine Startseite (Google), und ich kann mich frei bewegen, suchen, direkt Adressen aufrufen, downloaden, eben alles machen.

    Schließe ich den IE, trenne die Verbindung (DSL) und versuche den IE neu zu starten, passiert nichts. Alle Einstellungen in den Internetoptionen sind unverändert, lediglich das Feld mit der Startseite ist, bis auf ein kleines Kästchen leer. Trage ich die Startseite neu ein, sage Übernehmen und verlasse die Internetoptionen, um sie gleich wieder aufzurufen, ist das Feld mit der Startseite wieder leer. Jeder Link aus den Favoriten oder sonstwoher funktioniert, nur meine Startseite nicht.

    Hat jemand eine Idee? Danke

    W. Neumann
     
  2. Eni Mal Hijackthis-Log büdde: http://hijackthis.de

    Bye,
    Freudi
     
  3. Hallo Freudi,

    habe hijackthis drüberlaufen lassen, kann aber mit den Ergebnissen nichts anfangen. Hast Du Ahnung, dann laß mich wissen was ich tun soll.

    MfG

    Wilhelm
     
  4. Daher solltest Du das Log hier posten oder auf http://hijackthis automatisch auswerten, die Auswertung speichern und hier den URL zur Auswertung posten. Dann kann man ggf. mehr sagen.

    Bye,
    Freudi
     
  5. Hallo Freudi,

    vielen Dank für Deine Hilfe. Habe den Logfile bei hijack auswerten lassen.
    Scheint einiges im argen zu liegen. Werde mich jetzt mal darum kümmern.

    Bis zum nächestenmal.

    Wilhelm
     
Die Seite wird geladen...

Internetexplorer - Ähnliche Themen

Forum Datum
Laptop Online - Internetexplorer Offline ? Windows 7 Forum 21. Juni 2015
Scrapbook für Internetexplorer? Web-Browser 20. Jan. 2014
Problem mit Internetexplorer und Sicherheitseinstellung! Firewalls & Virenscanner 30. Dez. 2009
Opera.exe startet InternetExplorer - ? Web-Browser 4. Nov. 2009
internetexplorer Windows XP Forum 15. Okt. 2009