Internetverbindung im autostart startet nicht?

Dieses Thema Internetverbindung im autostart startet nicht? im Forum "Windows XP Forum" wurde erstellt von Reaper_DFB, 21. Juni 2004.

Thema: Internetverbindung im autostart startet nicht? Hallo, folgendes problem ich habe vom menue verbinden mit die verknüpfung zu meinem Profider in den autostart...

  1. Hallo,

    folgendes problem ich habe vom menue verbinden mit die verknüpfung zu meinem Profider in den autostart gezogen damit ich so beim neustarten direkt internet zur verfügung habe früher hat das auch wunderbar geklapt doch jezt tut sich nichtsmehr

    Problem:

    1. wenn ich den link im autostart per hand auswähle verbindet sich windows ordnungsgerecht
    Result : der link ist korrekt und funktioniert

    2. andere links die ich in den ordner autostart abgelegt habe funktionieren einwandfrei
    Result : der autostartordner ist okay

    3. ich habe über taskplaner einen dienst eingerichtet der die internetverbindung aufbaueen kann diesen habe ich dann manuell ausgewählt und es ging wider nicht (aber laut taskplaner wurde alles ordnungsgerecht ausgeführt

    Result : es liegt nicht an einer boot reihenfolge weil ich das jederzeit machen kann und es sich einfach nicht automatich verbindet



    soo ich bin nun mit meinem latein am ende und würde mich über hilfe was das anbetrifft sehr freuen :) wenn ihr eine idee habt worans noch liegen kann schreib mir bin für alles offen
     
  2. hat den keiner einen rat? :/(
     
  3. Vielleicht kommst Du ja auf einen anderern Weg zur automatischen Einwahl.
    Bitte lesen
     
  4. DANKE super tipp! ist sogar besser als autostart bin begeistert!
     
Die Seite wird geladen...

Internetverbindung im autostart startet nicht? - Ähnliche Themen

Forum Datum
Netzwerk/Internetverbindung zu Spieleserver Firewalls & Virenscanner 19. Sep. 2016
Internetverbindungsprobleme/ Internet-Manager/ Win7 Windows 7 Forum 10. Aug. 2016
MediaCenter auf PC ohne Internetverbindung Windows 7 Forum 1. Juni 2016
Windows 10 Apps haben keine Internetverbindung Windows 10 Forum 24. Aug. 2015
Internetverbindung verlangsamt - Nichtantwortendes Skript Windows 7 Forum 28. Dez. 2014