Kann keine E-mail verschicken

Dieses Thema Kann keine E-mail verschicken im Forum "E-Mail-Programme" wurde erstellt von vandis, 18. Nov. 2005.

Thema: Kann keine E-mail verschicken Hallo zusammen Ihr seid meine letzte Hoffnung!!! Ich kann einfach keine E-mails versenden. Keine Ahnung warum. Habe...

  1. Hallo zusammen
    Ihr seid meine letzte Hoffnung!!! Ich kann einfach keine E-mails versenden.
    Keine Ahnung warum. Habe schon sämtliche Tipps von euch durchprobiert.
    Nichts hilft. Doch die Fehlermeldung lautet jedesmal anders.
    Arbeite mit OE.

    Bei der Verbindung zum Server ist ein Fehler aufgetreten Konto:->pop.freesurf.ch', Server:'smtp.freesurf.ch', Protokoll: SMTP, Port 587,
    secure (SSL): Nein, Socketfehler:10060, Fehlernummer: 0x800ccc0E

    Bin mit den Nerven am Ende

    Gruss vandis
     
  2. Änder Port und fertig
     
  3. Versuche mal Port 25
     
  4. Hallo
    Ja wenn das so einfach wär. Ich habe schon port 25 und port 587 versucht leider geht nichts. Port 25 ergibt einfach eine längere Fehlermeldung.
    Was wir alles schon hatten. Sämtliche Haken aktiviert und Deaktiviert wie beschrieben leider auch nichts.

    Was bei andern anscheinend dann mal funktioniert, scheitert bei mir noch immer.

    Gruss vandis
     
  5. Danke Dir für Deine Tipps. Leider funktioniert auch das nicht.
    Habe ganze E-mail geschichte genau nach Anweisung neu installiert.
    Nichts geht? Bin ich zu blöd oder was? Mit Port 587 diese Fehlermeldung:

    Bei der Verbindung zum Server ist ein Fehler aufgetreten. Konto:->Ariane Pascal', Server:->smtp.freesurf.ch', Protokoll: SMTP, Port: 587, Secure (SSL): Nein, Socketfehler: 10060, Fehlernummer: 0x800CCC0E

    Bei Port 25 diese Fehlermeldung:

    Die Nachricht konnte nicht gesendet werden, da einer der Empfänger vom Server nicht akzeptiert wurde. Die nicht akzeptierte E-Mail-Adresse ist bla bla. Betreff->', Konto: bla bla, Server:->smtp.freesurf.ch', Protokoll: SMTP, Serverantwort:->550 RCPT TO:<bla bla> Relaying not allowed - please use SMTP AUTH', Port: 25, Secure (SSL): Nein, Serverfehler: 550, Fehlernummer: 0x800CCC79

    Weiss echt nicht mehr weiter

    Grüsse vandis
     
  6. Dann lösche mal bitte die Freigaben für die Firewall und schalte alle Proggis neu frei
     
  7. Also, Port 25 sollte stimmen. Kuck mal den Auszug...
    Das habe ich gefunden über Google Relaying not allowed (haufenweise).
    Hilft Dir das weiter?

    Auszug:
    Fehler »relaying not allowed« beim Versenden von Nachrichten

    Beim Versenden von Nachrichten erhalten Sie Fehlermeldungen wie »relaying denied«, »relaying not allowd« oder ähnlichem Wortlaut.

    Diese Fehlermeldung ist sicherer Hinweis dafür, dass Sie den falschen SMTP-Server zum Versenden von Nachrichten verwenden.

    Meist tritt dies auf, wenn Sie den Internetzugang über andere Anbieter (Bluewin, agri.ch, Sunrise, etc) herstellen, in Ihrem Mailprogramm aber als SMTP-Server (Postausgang) unserer Mailserver (smtp.swiss-web.com) verwenden.

    Sie müssen in diesem Fall den SMTP-Server des Zugangsproviders in den Maileinstellungen eintragen, damit die Nachrichten über diesen versendet werden. Dies wird unter Providern aus Sicherheitsgründen so gehandhabt.
     
  8. Judihuiii endlich hab ichs geschafft!!
    Habe einen anderen Internetanbieter (Tele2) als für die Mails (Sunrise)
    Jetzt musste ich nur bei den Einstellungen den Postausgangsserver auf den
    smtp.tele2.ch ändern, vorher war smtp.freesurf.ch das wars.

    vielen Dank nochmals.

    Bin neu auf dieser Seite und habe das zum ersten mal gemacht. War aber super toll das mir geholfen wurde. Sonst würde ich noch lange Zeit die Mails über die Hompage verschicken, was nicht wirklich das ware ist.
     
  9. Wenn es so einfach war, dann gutes schicken ;)
     
Die Seite wird geladen...

Kann keine E-mail verschicken - Ähnliche Themen

Forum Datum
Ich kann unter Windows 10 keine Blurays mehr abspielen Windows 10 Forum 28. Feb. 2016
Kann keine Eckklammern mehr machen. Windows 10 Forum 21. Feb. 2016
Kann keinen neuen Benutzer erstellen Windows 8 Forum 2. Juni 2015
Kann Dateien trotz Vollzugriff nicht öffnen oder verwenden (Keine Rechte) Windows 7 Forum 1. Juni 2015
Autoit Error Line 483 / kann keine Exe ausführen Windows XP Forum 20. Sep. 2014