Kann keine Ports freischalten!! Hilfe !!

Dieses Thema Kann keine Ports freischalten!! Hilfe !! im Forum "Netzwerk" wurde erstellt von ChrisPl24, 26. Juni 2005.

Thema: Kann keine Ports freischalten!! Hilfe !! Hallo zusammen Ich hab ein problem mit meinem Netgear mr814 v2!! Ich hab meinem Rechner eine feste IP zugewiesen....

  1. Hallo zusammen

    Ich hab ein problem mit meinem Netgear mr814 v2!!

    Ich hab meinem Rechner eine feste IP zugewiesen. Verbunden ist der Rechner über WLan mit dem Router.

    Unter Port Forwarding wollte ich jetzt Ports freischalten. Aber diese werden bei einem PortScan immer als unsichtbar oder blockiert angezeigt.

    Was mache ich falsch? Kann mir jemand weiterhelfen??

    Vielen Dank schonmal im Voraus
     
  2. Hast du die Ports auch in deiner Firewall freigeschaltet?
     
  3. Benutze die Windows XP Firewall und hab sie ausgeschaltet
     
  4. Läuft denn auf deinem Rechner auch schon ein Dienst, der auf diesen Ports lauscht ?
    Wenn nicht, wäre es nur logisch, das die Ports beim Port-Scan nicht sichtbar sind....

    Was hast du denn vor ?

    Cheers,
    Joshua
     
Die Seite wird geladen...

Kann keine Ports freischalten!! Hilfe !! - Ähnliche Themen

Forum Datum
Ich kann unter Windows 10 keine Blurays mehr abspielen Windows 10 Forum 28. Feb. 2016
Kann keine Eckklammern mehr machen. Windows 10 Forum 21. Feb. 2016
Kann keinen neuen Benutzer erstellen Windows 8 Forum 2. Juni 2015
Kann Dateien trotz Vollzugriff nicht öffnen oder verwenden (Keine Rechte) Windows 7 Forum 1. Juni 2015
Autoit Error Line 483 / kann keine Exe ausführen Windows XP Forum 20. Sep. 2014