Kann nicht mit ICQ verbinden - Graue Blume

Dieses Thema Kann nicht mit ICQ verbinden - Graue Blume im Forum "Windows XP Forum" wurde erstellt von Cpt_Kirk, 9. Feb. 2009.

Thema: Kann nicht mit ICQ verbinden - Graue Blume Hallo, hab gelesen da icq 6.5 laufen soll, aber bei mir nicht ! Habe alle Versionen probiert von 5.1 bis 7 Lite beta...

  1. Hallo,
    hab gelesen da icq 6.5 laufen soll, aber bei mir nicht !
    Habe alle Versionen probiert von 5.1 bis 7 Lite beta
    Habe Adobe Flah Player vorher sogar installiert von Adobe direkt.
    Jedenfalls startet ICQ 6.5 zwar aber, es fällt schon mal auf das ich graue Blumen bei den Kontakten habe.
    Und wenn ich versuche auf "abwesend" zu stellen erscheint in der Taskleiste nach 1min. " ! Hoppla ICQ hat ein problem festgestellt"
    Vorher mit Vista lief alles (also am Router liegt es nicht) ! Ist kein W-Lan..
    Firewall ist auch freigegeben, denn sie hatte mich auch gefragt und ich hab immer bestätigt.
    Komisch ist auch, das mittlerweile in der neuen Windows7 Firewall jetzt durch das ständige neuinstallieren anderer ICQ Versionen jetzt ca.10 ICQ Libary´s in der Liste drinn stehen und man kann die nicht entfernen. !!!!!! Auch wenn ich oben Change Admin bestätige..Das scheint schon komisch, bei der ersten ICQ Installation stand die gleich 3mal drinn.
    Habe auch schon zwischendurch mal mit CCleaner die reg gesäubert. Nix zu machen...
    Komisch ist auch einmal hatte ich kurz bei einem Kontakt eine grüne Blume und hab gleich zum testen was gesendet.
    Als Meldung kam "Naricht konnte nicht gesendet werden" aber mein Kontakt hat die Naricht trotzdem bekommen.
    Hat mir auch geantwortet, aber es kam nichts bei mir an.
    Einzige was jetzt anders ist wie vorher mit Vista, ich habe nun AVG Antivirus 8 drauf und habe da nichts eingestellt. Muss man da was einstellen ?
    Hat jemand einen Tip für mich ?
    Auch die anderen alternativen Messenger gingen alle nicht..
    Bin kurz davor Vista wieder rauf zu machen..
    Gruss
     
  2. Also wie es aussieht hast du ja ICQ richtig installiert bekommen und du hast auch Internet (im Browser testen, falls nicht).
    Vielleicht sind ja auch nur deine Serververbindungseinstellungen falsch. Hier sind meine: [attachment=0]icq.JPG[/attachment]

    Falls alles richtig ist, versuch doch einfach mal alles auszuschalten: Firewall,Antivirenprogramm und Windowseigene Programme (Firewall etc.).
    Falls dannach ICQ wieder klappt, dann mach immer eins nach dem anderen an. Also erst Antivirenprogram -> gucken obs klappt, dann weiter: Firewall -> gucken obs klappt etc.
    Falls bei einem Programm auf einmal ICQ nicht mehr geht, weißt du worans liegt ;)

    Aber seltsam dass bei dir die anderen Messenger auch nicht gehen (QIP etc.).
    Warte erstmal ab und gib nicht so schnell auf. Versuchs als Alternative solange mit QIP (klappt bei mir hervorragend) oder mit Meebo.

    Mal sehen was die anderen so sagen ;)

    Achja: Vielleicht hat Windows irgendwelche Ports gesperrt o.ä. ;) guck da mal nach ;)
     

    Anhänge:

    • icq.JPG
      Dateigröße:
      4,3 KB
      Aufrufe:
      196
  3. ok danke, aber wo hast du das, diese Servereinstellung (Oscar server), wo man den Port eintragen kann.
    Bei der Windows Firewall?? Hab ich noch nie so gesehen...
    Da hab ich aber auch schon versucht den Port frei zu geben..
    Bei ICQ hab ich die " automatische einstellung " unter Verbindung aktiviert.
    Port 5190 zu aktivieren hab ich aber auch schon probiert ohne Erfolg..
    Ich werde mal noch mal alles ausschalten, besonders dieses AVG was mir sehr Suspekt vorkommt...
    Firewall kompl. auszuschalten hab ich auch schon probiert... :(

    gruss
     
Die Seite wird geladen...

Kann nicht mit ICQ verbinden - Graue Blume - Ähnliche Themen

Forum Datum
Audio Interface wird nicht als Sound input erkannt Windows 10 Forum 12. Nov. 2016
Externe SATA-Platte wird nicht richtig erkannt Windows 10 Forum 26. Okt. 2016
warum kann ich robocopy nicht starten Windows 7 Forum 29. Aug. 2016
Externe Anschlüsse - alte Laufwerke, Festplatten, Cd-Player, USB HUB - werden nicht erkannt Windows 8 Forum 20. Aug. 2016
USB 3.0 Stick wird nicht mehr erkannt Windows 7 Forum 10. Aug. 2016