Kein Bild trotz Tausch der Grafikkarte, Netzteil, Mainboard, Speicher und CPU!

Dieses Thema Kein Bild trotz Tausch der Grafikkarte, Netzteil, Mainboard, Speicher und CPU! im Forum "Hardware" wurde erstellt von apfelkoenig, 9. Juli 2007.

Thema: Kein Bild trotz Tausch der Grafikkarte, Netzteil, Mainboard, Speicher und CPU! Nabend Leute! Ich brauche eure Hilfe! Und zwar: letzte Woche ist mir mein Netzteil abgeraucht. War von 2004. Also...

  1. Nabend Leute!

    Ich brauche eure Hilfe! Und zwar: letzte Woche ist mir mein Netzteil abgeraucht. War von 2004. Also neues 430Watt Netzteil von Rasurbo besorgt und eingebaut. Und nun kommt das Kuriose: ich habe alles wieder angeschlossen, dann beim Einschalten des Netzteils kam ein kurzes Puff, also ein Kurzschluss und nun bekomme ich kein Bild mehr. Habe den Rechner zwar schon am Freitag zum PC-Händler meines Vertrauens gebracht, aber ich möchte ihm gerne bei der Fehlereinschränkung helfen. Also helft mir bitte. :) Also: wir haben die Grafikkarte, den Prozessor, das Netzteil, das Mainboard und den Speicher getauscht. Selbst wenn wir alle Komponenten tauschen, macht der Rechner absolut kein Bild. Dann haben wir mal nachdem ich einen merkwürdigen Geruch vernommen habe, mal ein Thermometer an den Chipsatz gehalten. Das zeigt uns eine Temperatur von 103° C (!!!!) an! :(

    Mal kurz zu meiner Konfig: Intel Pentium 4 2,66 Ghz, 2GB DDR-Ram (Dual-Channel), 1x 80GB Festplatte und 1x 200GB Festplatte, Windows XP SP2.

    Hilfe, was kann hier noch ein Problem sein. Wir haben doch schon alles getauscht, was es gewesen sein könnte oder etwa nicht?
     
  2. Und was ist mit dem neuen Netzteil?
     
  3. Gute Frage,
    Es machte puff, möglich das ein Kurzschluss irgendwo ist, der das Netzteil wieder ins jenseits gebracht hat.
    Sind die Elkos auf dem Mainboard zu oder offen? Wenn die offen sind, ist das Mainboard gehimmelt.

    Denkbar auch, wenn der Chipsatz 103° hat, ......... Mainboard defekt ist.

    Habt ihr mal bei dem neuen Netzteil ein anderes System dran gehängt, Wenn ja, und es geht dann auch nicht, Netzteil kaputt.
     
  4. Ob die Elko's offen oder zu sind kann ich leider nicht sagen. Aber: wir haben auch mal komplett das System getauscht. Also wirklich alles. Komplett neues Netzteil, Speicher, onBoard Grafik auf dem komplett neuen Board und den Prozessor. Das Netzteil kann demnach nicht kaputt sein. Wir haben 3 Stück getestet.
     
  5. sehr merkwürdig was du da erzählst; ???
    also wenn das ein komplett anderer Rechner war, und du schreibst ja das wirklich jede Komponente getauscht wurde, dann kann es ja nur noch an der Steckdose liegen; es sind ja wohl keine mysteriösen Kräfte im Spiel;
    es sei denn die Komponenten wurden nach und nach ersetzt; dann hat sich der Fehler natürlich irgendwie fortgepflanzt; Beispiel: das Mainboard schießt den neuen Speicher oder Prozessor und nach dessen austausch sind diese natürlich immernoch defekt;
    eine andere Erklärung gibt es kaum; ein neuer Rechner muss laufen, es sei den du schließt ihn aus versehen an drehstrom an oder ähnliches;
    was sagt den nun der PC-Händler? wer ist wir? du und der Händler? sorry, habs nicht begriffen;
    wenn der Rechner noch beim Händler steht, einfach abwarten..
     
  6. Ja, der Rechner steht noch beim Händler.

    An der Steckdose kann es nicht liegen. Haben die auch getauscht. Wir haben alle Komponenten gleichzeitig getauscht. Also eigentlich kann sich der Fehler nicht fortgepflanzt haben. Und mein Prob ist: ich brauche den Rechner. Da sind wichtige Daten drauf. Naja, mal abwarten was kommt. Aber ab Sonntag sind wir erstmal in Urlaub für 10 Tage.

    Und: ja, wir heißt der Händler und ich. :)
     
  7. mit Steckdose meinte ich den Hausanschluß, egal;
    bleibt dir wohl nix übrig, die Festplatten hättetst du ja vorerst mal entfernen können, wenn da sensible Daten drauf sind; wird schon nix passieren, und nach dem urlaub (ich nehm an diesmal steht das wir nicht für dich und deinen Händler) wird die Kiste schon wieder laufen; ich hoffe du hattest noch Garantie auf die Teile...
     
  8. Hi,

    also irgend eine Komponente ist hier im Spiel die immer noch von der alten Konfiguration stammt.
    Festplatte braucht man für ein Bild eigentlich nicht, war die aber angeschlosssen oder nun eine neue dran?
    Was ist mit dem Gehäuse? Hier könnte auch der Taster verschmorrt sein oder ein Kabel durchgebrannt.
     
  9. Festplatten sind 2 alte dran. Die komplette Verkabelung haben wir ohne Gehäuse gemacht. Also Gehäuse schonmal ausgeschlossen. ;)
     
  10. mhh, sehr unüberschaubar.

    Also das es jeder versteht.

    Kaputter Computer besteht aus.

    Netzteil 1
    Mainboard 1
    CPU 1
    Gehäuse 1
    Festplatte 1
    Grafikkarte 1
    diverse Laufwerk 1

    und den neue Rechner der aber auch defekt ist, besteht aus

    Netzteil 2
    Mainboard 2
    CPU 2
    Gehäuse 2
    Festplatte 2
    Grafikkarte 2
    diverse Laufwerk 2

    Zwei komplette System, die mit dem anderen nix zu tun haben, laufen nicht.

    Dann kann es nur an der Steckdose liegen (Hausanschluss)
    Oder man hat vergessen, am Netzteil den Schalter zu betätigen, wenn er einen hat.

    Mehr Möglichkeiten gibt es nicht.

    Aber es machte Puff bei welchen System den, 1 oder 2.

    Vielleicht sollte mal Apfelkönig es genau sagen, was nun Sache ist. Es blickt kein Schwei.... durch.
     
Die Seite wird geladen...

Kein Bild trotz Tausch der Grafikkarte, Netzteil, Mainboard, Speicher und CPU! - Ähnliche Themen

Forum Datum
VM Ware Player kein Vollbild Windows XP Forum 2. Sep. 2013
PC sendet kein Signal an Bildschirm Windows 7 Forum 18. Nov. 2011
Windows Live Mail - keine Bilder Software: Empfehlungen, Gesuche & Problemlösungen 30. Jan. 2011
S-Video Anschluss kein Farbbild am TV Windows XP Forum 12. Aug. 2010
Keine Bilder in einigen Webseiten mehr Hardware 18. Okt. 2009