kein i-net am 1.rechner

Dieses Thema kein i-net am 1.rechner im Forum "Netzwerk" wurde erstellt von Masterflash, 21. Sep. 2004.

Thema: kein i-net am 1.rechner Hallo community! Ich hoffe ihr könnt mir helfen. Ich habe am 1.rechner kein zugang zum netz mit browsern. der...

  1. Hallo community!
    Ich hoffe ihr könnt mir helfen. Ich habe am 1.rechner kein zugang zum netz mit browsern. der ping-befehl geht auch nicht, aber tauschbörsen,online-gaming und icq funktionieren komischerweise.Am 2. rechner geht es alles wunderbar.
    habe auch zugang zum router vom 1. rechner aus nur ins i-net komm ich nicht. den netzwerkassi hab ich schon mehrfach ausgeführt und es hat nix genutzt.
    mein System:
    Athlon 2400+
    shuttle-board nforce2 ultra
    768 mb ram
    gf3 ti200
    microlinc router
    t-dsl
    winXP pro sp1

    wäre klasse wenn mir geholfen werden kann.
    Thx im vorraus...

    Masterflash
     
  2. hp
    hp
    mach mal ´n ipconfig /all und poste das ergebnis hier rein, dann kann man mehr zum problem sagen ...

    greetz

    hugo
     
  3. ok. Lach nich aber ich weiss nicht wie mann nen bild hier hochläd.deshal schreib ich mal alles.
    Hostname....................:masterflash
    Primäres DNS-Suffix.....:
    Knotentyp....................:unbekannt
    IP-Routing....................:nein
    WINS-Proxy aktiviert....:nein

    Ethernetadapter LAN-Verbindung:
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung.......: NVIDIA nForce MCP Networking Controller
    Physikalische Adresse.....:00-03-1B-3A-E9-A9
    DHCP aktiviert........:ja
    Autokonfiguration...:ja
    IP-Adresse....:192.168.0.2
    Subnetmask.....:255.255.255.0
    Standartgateway....:192.168.0.254
    DHCP-Server.....:192.168.0.254
    DNS-Server.....:192.168.0.254
    lease erhalten....: Datum !
    Ich seh da nix nit meinen glasaugen. :)

    Ich hoffe du siehst da was.

    Masterflash
     
  4. hp
    hp
    hast du mal probiert wenn der 2. rechner nicht online ist? vielleicht funkt da die benutzerkennung von t-obline dazwischen ... denn nach der ipconfig ausgabe sollte das inet über rechner 1 auch funzen ...

    greetz

    hugo
     
Die Seite wird geladen...

kein i-net am 1.rechner - Ähnliche Themen

Forum Datum
kein I-net - virus? Windows Vista Forum 4. Nov. 2008
Keine verbindung ins I-Net Windows XP Forum 25. Sep. 2008
Kein I-Net, aber MS-Updates gehen Windows-Updates 9. Nov. 2004
I-Net explorer zeigt keine seite mehr an Sonstiges rund ums Internet 20. Aug. 2004
Nach VPN-verbindung kein I-Net mehr Windows XP Forum 22. Juli 2004