Kein Internet

Dieses Thema Kein Internet im Forum "Netzwerk" wurde erstellt von poke007, 3. Aug. 2007.

Thema: Kein Internet Hallo, ich selbst habe Vista mit einem Router verbunden, keine Probleme. Mein Sohn hat sich in seinem Rechner (XP)...

  1. Hallo,
    ich selbst habe Vista mit einem Router verbunden, keine Probleme. Mein Sohn hat sich in seinem Rechner (XP) eine Funknetzkarte eingebaut. Verbindung ist voll da, aber er kommt nicht ins Internet. Als Einstellung haben wir IP Adresse etc. Autmatisch beziehen eingestellt, da war keine Verbindung vorhanden. dann haben wir Ip Adresse und Supnetzadrese per hand eingegeben, wie schon gesagt, Verbindung ist voll da, aber kein Internet.
    Was muß noch eingestellt werden?
    Gruß,
    Bertel
     
  2. Standardgateway und DNS-Server, jeweils die IP-Adresse des Routers.
     
  3. Falls im Router ein Mac-Filter eingeschaltet ist, den Rechner mit freigeben.

    Falls die Zugangsdaten noch nicht im Router sind, dort eingeben.
     
  4. Hallo,

    leider ohne Erfolg.
    Folgendes habe ich in erfahrung gebracht:In meinem Router Speedport W 500V von T-Com, habe ich eine 12 Stellige Verschlüsselung. Bei meinem Sohn wird diese überhaupt nicht angenommen (5 oder 10 Stellen nur) :|
     
Die Seite wird geladen...

Kein Internet - Ähnliche Themen

Forum Datum
Windows 10 Apps haben keine Internetverbindung Windows 10 Forum 24. Aug. 2015
Nicht Identifiziertes Netwerk - Kein Internetzugriff Windows 7 Forum 15. Apr. 2015
Nach Videos im Internet kein Sound mehr Windows 8 Forum 14. Aug. 2014
kein internet trotz wlan Windows 8 Forum 12. Aug. 2014
Wlan begrenzt und kein Internet Windows 8 Forum 5. Aug. 2014