Kein Internetzugriff - ich werd noch wahnsinnig !!!

Dieses Thema Kein Internetzugriff - ich werd noch wahnsinnig !!! im Forum "Windows 7 Forum" wurde erstellt von donklaos, 9. Jan. 2010.

Thema: Kein Internetzugriff - ich werd noch wahnsinnig !!! Folgendes Problem: Trotz bestehender WLAN-Verbindung zwischen meinem Sony Vaio VGN-FW54M (Windoof 7 64bit) und der...

  1. Folgendes Problem:

    Trotz bestehender WLAN-Verbindung zwischen meinem Sony Vaio VGN-FW54M (Windoof 7 64bit) und der FritzBox habe ich kein Internetzugriff.
    IP config sagt folgendes:
    -----------------------
    Windows-IP-Konfiguration

    Hostname . . . . . . . . . . . . : XXXXX
    Primäres DNS-Suffix . . . . . . . :
    Knotentyp . . . . . . . . . . . . : Hybrid
    IP-Routing aktiviert . . . . . . : Nein
    WINS-Proxy aktiviert . . . . . . : Nein

    Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung 2:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Intel(R) WiFi Link 5100 AGN
    Physikalische Adresse . . . . . . : 00-24-D6-15-63-08
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    Verbindungslokale IPv6-Adresse . : fe80::2cf0:f4a6:32fa:d3ee%12(Bevorzugt)
    IPv4-Adresse . . . . . . . . . . : 192.168.178.28(Bevorzugt)
    Subnetzmaske . . . . . . . . . . : 255.255.255.0
    Lease erhalten. . . . . . . . . . : Samstag, 9. Januar 2010 01:28:35
    Lease läuft ab. . . . . . . . . . : Dienstag, 19. Januar 2010 01:28:34
    Standardgateway . . . . . . . . . : 192.168.178.1
    DHCP-Server . . . . . . . . . . . : 192.168.178.1
    DHCPv6-IAID . . . . . . . . . . . : 385884923
    DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-12-71-54-69-00-24-BE-45-2D-70

    DNS-Server . . . . . . . . . . . : 192.168.1.1
    NetBIOS über TCP/IP . . . . . . . : Aktiviert

    Ethernet-Adapter LAN-Verbindung:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Marvell Yukon 88E8055 PCI-E Gigabit Ether
    net Controller
    Physikalische Adresse . . . . . . : 00-24-BE-45-2D-70
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter isatap.{18BEBA22-2117-4AAB-AD9F-91D73468B1FB}:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter Teredo Tunneling Pseudo-Interface:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja
    ------------------------------

    Aufgefallen ist mir beim Rumprobieren:
    - über eine IP kann ich eine Internetseite empfangen, dann verschwindet das gelbe Dreieck unten rechts in den WLAN-Balken. Rufe ich eine normale Seite, also z.B. www.google.de auf, hab ich wieder das alte Problem.
    - die MAC meines Vajo im WLAN-Monitor der FritzBox ist in der letzten Ziffer anders als in obigem Ergebnis steht (hinten die 09 statt der 08).
    - WLAN-Treiber ist aktuell

    Was muss ich tun?
     
  2. Ähm, woher kommt denn bitte das andere Netz für den DNS-Server? Müsste/sollte 192.168.178.1 sein und nicht 192.168.1.1

    Bye,
    Freudi
     
  3. Danke, das war´s.
    Zum Glück gibt´s Foren...
     
  4. Wäre noch gut was Du jetzt genau gemacht hast um den Fehler zu beheben ?

    Walter

    ;)
     
  5. Den DNS-Server auf 192.168.178.1 geändert.
     
Die Seite wird geladen...

Kein Internetzugriff - ich werd noch wahnsinnig !!! - Ähnliche Themen

Forum Datum
Nicht Identifiziertes Netwerk - Kein Internetzugriff Windows 7 Forum 15. Apr. 2015
kein Internetzugriff trotz Verbindungaaaa Windows XP Forum 31. Jan. 2012
Manchnmal kein Internetzugriff über WLAN Firewalls & Virenscanner 15. Aug. 2011
SOS Kein Internetzugriff unter Win 7 Firewalls & Virenscanner 11. Dez. 2010
Win 7 meldet: Netzwerk kein Internetzugriff, obwohl dieser besteht Windows 7 Forum 12. Dez. 2011