Kein Login

Dieses Thema Kein Login im Forum "Windows 95-2000" wurde erstellt von maximumfun, 11. März 2004.

Thema: Kein Login Hallo Leute, ich habe folgendes Problem. Beim Start von Windows 98 SE bekomme ich kein Anmeldefenster mehr. Windows...

  1. Hallo Leute,
    ich habe folgendes Problem. Beim Start von Windows 98 SE bekomme ich kein Anmeldefenster mehr. Windows startet einfach. Jetzt speichert es aber keine Passwörte mehr für die Internetverbindung d.h. es muss nach jedem Start das Passwort neu eingegeben werden.
    Habe schon sämtliche Protokolle und Clients entfernt und neu istalliert aber ändern tut sich nichts.
    Danke für Eure Tips
     
  2. Hi MaxiFun!

    Mhh ich denke ich weiß, was du meinst! Du musst in den Netzwerkeinstellungen->Client für Microsoft Netzwerke' eintragen. Ist das->Microsoft Family Logon' aktiviert wird kein Kennwort verlangt!
    (Die Namen können leicht abweichen//habe jetzt leider hier kein Windows 98 (@School) -> Wenn du es trotzdem nicht hinbekommst schreib einfach nochmal dann sehe ich ZuHaus nochmal genau nach und poste die Einstellungen!

    Viel Erfolg ;)
     
  3. Hallo Keeeks,
    ich fürchte, das ist kein Einstellungsproblem. Ich hatte vor einiger Zeit genau das gleiche Problem. Mir wurde hier seinerzeit von PCDPanFee geholfen mir einem Link zum Winguide.ch. Ich habe schon nachgesehen, aber diese Seite gibts wohl nicht mehr, und ich weiß es nicht mehr genau, was ich gemacht habe. Es mußten die .pwl-Dateien gelöscht werden, die wurden beim nächsten Start dann neu angelgt. Damit war das Problem der Nachfrage gelöst. Aber außerdem mußte noch irgendein Registry-Eintrag geändert werden, um das Kästchen für die Passwörter im DFÜ-Netzwerk wieder verfügbar zu machen.
    Ciao
    Jürgen
     
  4. Hallo,

    genaueres dazu kannst Du nachlesen unter

    http://faqweb.de/tip0047.htm

    MfG maneich
     
Die Seite wird geladen...

Kein Login - Ähnliche Themen

Forum Datum
Grafikkarte sendet nach Vista Login kein Signal mehr Windows XP Forum 3. Mai 2009
Kein Bild nach Login Windows XP Forum 14. Mai 2008
Keine Netzlaufwerke nach login Windows XP Forum 22. Mai 2007
WLan Modem 200 kein login Windows XP Forum 3. März 2007
Keine Loginmöglichkeit bei XP Windows XP Forum 27. Feb. 2007