kein Mail-Versand möglich

Dieses Thema kein Mail-Versand möglich im Forum "Microsoft Office Suite" wurde erstellt von ufo, 4. Juni 2004.

Thema: kein Mail-Versand möglich Hallo, seit ich Outlook 2003 installiert habe ist kein Versand einer E-Mail mehr möglich. Mein Provider ist T-Online...

  1. ufo
    ufo
    Hallo,
    seit ich Outlook 2003 installiert habe ist kein Versand einer E-Mail
    mehr möglich.
    Mein Provider ist T-Online
    Es sind drei Mailkonten eingerichtet.
    Die Abholung erfolgt automatisch und ohne Probleme !
    Bei einem Testversand wird mir erzählt das alles
    funktioniert.
    Wenn ich nun eine Mail schreibe verbleibt diese im Ordner
    Postausgang versendet sich aber nicht automatisch mit.
     
  2. Ist ein Hacken gesetzt unter Extras dann Optionen dann E-Mail-Setup dann bei bestehender Verbindung sofort Senden.

    mfg. Walter

    :eek:
     
  3. ufo
    ufo
    nein, da ist kein Haken gesetzt.
    hab's mal probehalber gemacht,
    bring leider nichts....
     
  4. Mein Outlook 2003 hat immer eine ADSL Verbindung wegen dem funktioniert es, ich muss mich nicht einwählen also müsste bei Dir noch eine Funktion sein welche automatisch eine Verbindung wählt, ich habe diese Option nicht gefunden aber es kann sein das beim Link unten von Peter etwas zu finden ist.

    http://www.docoutlook.de/

    mfg. Walter

    :eek:
     
  5. ufo
    ufo
    mein Outlook hat auch immer eine ADSL-Verbindung, Mails werden
    ja auch immer regelmäßig alle 5 Minuten abgeholt, das Problem ist
    halt, das keine mit versandt werden.
    Peter's Seite hab heute auch schon durch, hatte dort als
    erstes nachgeschaut aber nichts gefunden
     
  6. Aber das funktioniert wenn Du nochmal im Postausgang senden drückst gehen die Mail dann raus und wenn Du auch oben in der Taskleiste Senden und Empfangen drückst funktioniert es dort auch.

    Walter

    :eek:
     
  7. ufo
    ufo
    ja Walter, das ist ja eben mein Problem
    es gehen überhaupt keine Mail's raus,
    auch wenn ich noch einmal auf senden und empfangen drücke
     
  8. ufo
    ufo
    ...übrigens müßten die Mail's ja auch alle 5 Minuten automatisch
    mit versandt werden wenn welche abgeholt werden.
    ...in Peter's Forum gibt es einige Leute die das gleiche
    Problem haben, bisher auch ohne Lösungsansatz :(
     
  9. Noch einmal zu Testversand dort müssen die Test Mail welche rausgehen später wieder im Posteingang erscheinen ist das so. Noch eine Frage zur Einstellung die Mailadresse ist die auch von T-Online welcher ja Dein ADSL Provider ist oder von einem anderen Provider. Wenn ich z.b. eine Mailadresse von Tiscalinet habe und mein ADSL Provider Bluewin ist muss ich das beim SMTP (Senden) so einstellen, Du hast das sicher so gemacht.

    N.B. Hast Du schon einmal Testweise mit dem Outlook Express probiert mit der POP3 und der SMTP Einstellung.

    Walter

    :eek:
     
  10. ufo
    ufo
    die Testmail kommt im Posteingang an, ja.
    Wenn ich eine Mail mit dem Absender T-online
    versenden möchte stelle ich das vorher so ein ;)
    Mail-Versand mit OutlookExpress funktioniert.
    Vorher hatte ich Outlook 2002, damit funktionierte
    es ja auch
     
Die Seite wird geladen...

kein Mail-Versand möglich - Ähnliche Themen

Forum Datum
WIN7 Service Pack geht nicht zu Installieren und deshalb auch kein WIN10 Update Windows 7 Forum 13. Okt. 2016
Keine Taskleiste, eingeschränkter Zugriff Windows Vista Forum 24. Sep. 2016
Nach Updates kein WLAN mehr Netzwerk 16. Sep. 2016
Win 2000 Pro kein Kennwort Windows 95-2000 3. Sep. 2016
keine Windows update möglich Windows 8 Forum 23. Aug. 2016