kein sound im internet

Dieses Thema kein sound im internet im Forum "Windows XP Forum" wurde erstellt von guardcanada, 1. Okt. 2006.

Thema: kein sound im internet hi all ich habe seit gestern kein sound mehr auf webseiten wie zum beispiel youtube.com das intressante an der sache...

  1. hi all
    ich habe seit gestern kein sound mehr auf webseiten wie zum beispiel youtube.com
    das intressante an der sache ist das im internet explorer der hacken selbsverstaendlich
    bei /sound auf webseiten widergeben/ vorhanden ist und zum music abspielen mit winamp functioniert der ton
    ganz normal wie bisher das einzige problem ist habe kein sound auf webseite und ich kan das lautsprecher symbol nicht mehr in die taskleiste bringen ,hab schon in der systemsteuerung bei sound und audio den hacken gesetzt
    lautsprecher...in taskleiste anzeigen es erschein aber kein symbol ...an was konte das liegen ? :(

    viellen dank
     
  2. sound treiber wurde auch schon neu installiert hat aber auch nichts gebracht

    windows xp pro sp2 alle updates vorhanden
    rechner ist fast neu
     
Die Seite wird geladen...

kein sound im internet - Ähnliche Themen

Forum Datum
Es wird kein Sound "produziert" Windows Vista Forum 24. Dez. 2014
Kein Sound nach Start von BF4 und CoD AW mit Headset - Heimkino kein Problem - hä? Windows 8 Forum 22. Dez. 2014
Kein Sound ! WIN XP und SP2 und Realtek-Treiber installiert. Windows XP Forum 6. Okt. 2014
win7 kein upmix / kein vernünftiger sound Windows 7 Forum 5. Okt. 2014
Nach Videos im Internet kein Sound mehr Windows 8 Forum 14. Aug. 2014