KEIN Sound

Dieses Thema KEIN Sound im Forum "Windows XP Forum" wurde erstellt von BudHHHoder, 30. Mai 2003.

Thema: KEIN Sound Habe vor wenigen Tagen alles NEU gemacht auch das Windows, nun hat das auch fast alles perfekt geklappt, aber ich...

  1. Habe vor wenigen Tagen alles NEU gemacht auch das Windows, nun hat das auch fast alles perfekt geklappt, aber ich habe keinen Sound. Wie installiere ich das nun wieder und wo find ich die Treiber. Weiß net mal ob ich ne Soundkarte hab oder OnBoard.
    Kann mich nur daran erinnern das unten rechts immer so ein Button war, wo dann nen Fenster erschien mit etlichen Schiebereglern zur Lautstärkeeinstellung.
    Vielleicht kann mir hier ja jemand einige Tips geben
     
  2. Schau mal in Start-->Systemsteuerung-->System-->Gerätemanager nach ob dort eine Soundkarte eingetragen ist. Falls dort ein gelbes Ausrufezeichen steht, schau mal die Fehlermeldung an.

    Falls du deinen Computer als Komplett-PC gekauft hast, sollte sich auch eine Installations-CD mit Treibern darunter befinden. Probiere es mal damit.
     
Die Seite wird geladen...

KEIN Sound - Ähnliche Themen

Forum Datum
Es wird kein Sound "produziert" Windows Vista Forum 24. Dez. 2014
Kein Sound nach Start von BF4 und CoD AW mit Headset - Heimkino kein Problem - hä? Windows 8 Forum 22. Dez. 2014
Kein Sound ! WIN XP und SP2 und Realtek-Treiber installiert. Windows XP Forum 6. Okt. 2014
win7 kein upmix / kein vernünftiger sound Windows 7 Forum 5. Okt. 2014
Nach Videos im Internet kein Sound mehr Windows 8 Forum 14. Aug. 2014