keine bilder bei icq 5.1

Dieses Thema keine bilder bei icq 5.1 im Forum "Windows XP Forum" wurde erstellt von Juli661, 7. Jan. 2007.

Thema: keine bilder bei icq 5.1 hi bei meinem neu installierten Icq 5.1 sehe ich keine bilder. ich hab es ganz normal installiert und gestartet...

  1. hi
    bei meinem neu installierten Icq 5.1 sehe ich keine bilder.
    ich hab es ganz normal installiert und gestartet aber bei jedem feld wo normalerweise ein bild ist oder wenigstens
    bild mit einem schatten der durchgestrichen ist ( also wenn man kein bild hat) ist es bei mir weiß.
    habe mir Java runtergeladen.Trotzdem noch das selbe,
    Dann hab ich gedacht es liegt am Flashplayer.
    Runtergeladen und wollte es installieren, aber die installation bereitet sich nur vor bis 100% und hört dann automatisch auf
    Freue mich über jede antwort
    thx im vorraus
    MFG
    Julius
     
  2. hey....ich habe ein ähnliches problem..... :|
    und zwar kann ich mein xtraz-center bei icq nicht mehr auf machen...zwar öffnet sich das fenster, aber es läd nicht.....
    außerdem ist es bei der bildergallery und bei den spielen genauso^^
    wenn ich was anderes zB den multichat aufmache dann kommt ein scriptfehler......
    ich habe ja schon alles versucht....von neu installieren über 5.O installieren bis zu koplett löschen.
    kann mir bitte jemand helfen? ich leide!^^

    und ich glaube beim flashplayer...des ist immer so das der bei 100% aufhört...der is dann fertig installiert...da is doch so ein bild und wenn der flashplayer installiert ist sieht man des oder?
     
Die Seite wird geladen...

keine bilder bei icq 5.1 - Ähnliche Themen

Forum Datum
Windows Live Mail - keine Bilder Software: Empfehlungen, Gesuche & Problemlösungen 30. Jan. 2011
Keine Bilder in einigen Webseiten mehr Hardware 18. Okt. 2009
keine Vorschaubilder bei .wmf dateien (Cliparts) Windows Vista Forum 4. Sep. 2009
Word 2007: Keine Bilder in der Entwurfsansicht (docx) Windows XP Forum 4. Nov. 2008
Alle Browser zeigen keine Hintergrundbilder mehr an Windows XP Forum 20. Apr. 2008