keine Internetverbindung nach upgrade von Vista zu Win7 Ultimate

Dieses Thema keine Internetverbindung nach upgrade von Vista zu Win7 Ultimate im Forum "Windows XP Forum" wurde erstellt von donStevo, 7. Jan. 2010.

Thema: keine Internetverbindung nach upgrade von Vista zu Win7 Ultimate Die Instalation verlief reibungslos von Vista zu Win7 Ultimate 32, Internetverbindung war wärenddessen gegeben....

  1. Die Instalation verlief reibungslos von Vista zu Win7 Ultimate 32, Internetverbindung war wärenddessen gegeben.



    ab da an ging nix mehr, werder mit Lan noch Wlan.

    -Router Fritz Box 7141

    -Integrierte Netzwerkkarte

    -HP Notebook Pavilion dv 6799eg



    Was ich bisher rausfand:

    - falsche IP wird autom. zugewiesen 169.xxx

    - bei manueller IP konfiguration wird das Netzwerk identifiziert aber immer noch ohne Internetverbindung

    - alle Treiber aktualisiert

    - Ping der Netzwerkkarte erfolgreich

    - Ping der FritzBox negativ

    - selbst mit Lan-Kabel kann ich nicht auf die Box zugreifen

    - alles ist funktionstüchtig (Kabel, Wlan, Lan, Box) getestet mit 2. Notebook

    - Fehlermeldung über eine Sicherheitseinstellung der Firewall, diese dann deaktiviert - erfolglos

    - andere Router werden auch nicht angenommen



    Meine vermutung liegt bei der Standort-Netzwerkeinstellung aber mehr kann ich nicht sagen.



    Langsam ist mein Latein am Ende... ;(
     
  2. Hallo versuch mal folgendes geh mal auf deine Internetoptionen dann auf Verbindungen , Lan Einstellungen und dann den Hacken bei " Automatische Suche der Einstellungen " setzen.

    Gruß Rossy
     
Die Seite wird geladen...

keine Internetverbindung nach upgrade von Vista zu Win7 Ultimate - Ähnliche Themen

Forum Datum
Windows 10 Apps haben keine Internetverbindung Windows 10 Forum 24. Aug. 2015
keine Internetverbindung Windows 8 Forum 10. Sep. 2013
Voller Netzwerkzugriff, jedoch keine Internetverbindung Firewalls & Virenscanner 25. Sep. 2011
[GELÖST] Keine Internetverbindung Hardware 12. Juli 2009
Keine Internetverbindung bei IE und FF Windows XP Forum 18. Aug. 2012