keine Internetverbindung

Dieses Thema keine Internetverbindung im Forum "Sonstiges rund ums Internet" wurde erstellt von masterpat87, 2. Dez. 2006.

Thema: keine Internetverbindung Hallo, ich komme jetzt seit zwei tage nicht mehr ins Internet. Ich kann sehen, dass dateien gesendet werden, jedoch...

  1. Hallo,

    ich komme jetzt seit zwei tage nicht mehr ins Internet.
    Ich kann sehen, dass dateien gesendet werden, jedoch werden keine empfangen.
    andere Pcs die über denselben router laufen kommen jedoch ins Internet.
    Liegt auch nicht an meiner firewall habe ich schon ausprobiert.

    was komisch ist, habe bei mir netzwerkadresse automatisch beziehen eingestellt,hat so die ganze zeit auch funktioniert. nur jetztzeigt der mir eine komische netzweradresse an,wenn ich unter lanverbindung/status gehe, eine nummer die mit 169..... beginnt. bei den anderen pcs ist es jedoch eine 192... nummer.Auch die standartgateway fehltbei mir irgendwie.

    Biite um Rat.
     
  2. Dein PC bekommt keine IP vom Router zugewiesen.
    Was hast Du davor getan?

    Kannst Du deinen Rechner an ein anderes Kabel anschließen? oder ist es WLAN?
     
  3. Ich weiss auch nicht woran das liegt, habe nichts gemacht.
    Kabel  habe ich auch schon getauscht, hat aber nichts gebracht.
     
  4. Einen defekt des NW-Adapters kannst Du ausschließen?

    Was für ein NW-Adapter ist es denn?
    Hast Du die Möglichkeit einen anderen auszuprobieren?

    Treiber deinstallieren und neu installieren?

    Edit:
    Sicher?
    Welche Software werkelt denn da?
    Und was hast Du ausprobiert?

    Entweder konfigurieren oder deinstallieren. Ein Deaktivieren reicht meisst nicht. ;)
     
  5. also ich benutze norton internet security.
    Habe zwar bis jetzt erst mal norton deaktiviert, kann es aber mal gerne deinstallieren. kann mir aber nicht vorstellen, dass es daran liegt. habe extra nochmal anchgeguckt ob da was von dem geblockt wird, ist aber nichts.

    was meinst du mit nw-adapter??? Meinst du die Netzwerkkarte???
     
  6. vlt. hilt euch diese Infortmation:



    Windows-IP-Konfiguration



           Hostname. . . . . . . . . . . . . : patrick

           Primäres DNS-Suffix . . . . . . . :

           Knotentyp . . . . . . . . . . . . : Unbekannt

           IP-Routing aktiviert. . . . . . . : Nein

           WINS-Proxy aktiviert. . . . . . . : Nein



    Ethernetadapter LAN-Verbindung 2:



           Verbindungsspezifisches DNS-Suffix:

           Beschreibung. . . . . . . . . . . : NVIDIA nForce Networking Controller

           Physikalische Adresse . . . . . . : 00-11-09-C0-6C-3C

           DHCP aktiviert. . . . . . . . . . : Ja

           Autokonfiguration aktiviert . . . : Ja

           IP-Adresse (Autokonfig.). . . . . : 169.254.11.237

           Subnetzmaske. . . . . . . . . . . : 255.255.0.0

           Standardgateway . . . . . . . . . :
     
  7. Dein Rechner bekommt offebar keine Verbindung zu deinem Router. Überprüfe mal die Verkabelung bzw. stecke das Kabel mal um auf einen anderen Port.
     
  8. Hast Du Norton jetzt deinstalliert?

    Alle Kabel nochmal geprüft. Benutze zum Testen eins, wo Du weisst das es funktioniert.
    Z.B. an einem anderen PC?
    Genauso mit dem Port des Routers.
    Siehe auch Hinweis von Huhu.

    Mit NW-Adapter war durchaus deine Netzwerkkarte gemeint .
    (Obwohl es für mich nach Onboard-LAN aussieht, kann mich auch täuschen.)
    Da es aber auch noch andere Möglichkeiten gibt, habe ich nach den Adapter und nicht der Karte gefragt.

    Laufen die Dienste
    DHCP-Client?
    Netzwerkverbindungen?
    RAS-Verbindungsverwaltung
     
  9. Habe Norton deinstalliert, hat aber nichts gebracht.

    Habe Kabel etc. mal getauscht, aber ohne erfolg.
    Ja, du hast recht mit deiner Vermutung ist eine onboard karte.

    DHCP-client ist gestartet, ebenso die zwei anderen genannten Dienste laufen.
     
  10. Und die anderen Rechner bekommen Ihre IP-Adresse von einem laufenden DHCP-Server vom Router zugewiesen?
    Nicht das dort jemand rumgespielt hat.

    Kannst Du Dir eine NW-Karte besorgen?
    Leihen oder kaufen.
    Kaufpreis in der einfachen Ausführung ca. 8 Euro
     
Die Seite wird geladen...

keine Internetverbindung - Ähnliche Themen

Forum Datum
Windows 10 Apps haben keine Internetverbindung Windows 10 Forum 24. Aug. 2015
keine Internetverbindung Windows 8 Forum 10. Sep. 2013
Voller Netzwerkzugriff, jedoch keine Internetverbindung Firewalls & Virenscanner 25. Sep. 2011
keine Internetverbindung nach upgrade von Vista zu Win7 Ultimate Windows XP Forum 7. Jan. 2010
[GELÖST] Keine Internetverbindung Hardware 12. Juli 2009