keine NW-Verbindg. mit Laptop

Dieses Thema keine NW-Verbindg. mit Laptop im Forum "Windows XP Forum" wurde erstellt von andyw, 3. Nov. 2009.

Thema: keine NW-Verbindg. mit Laptop Moin, Moin, ich habe folgendes Problem. Mein Laptop funktioniert am Speedport W701 nicht. Es kommt mitunter die...

  1. Moin, Moin,


    ich habe folgendes Problem. Mein Laptop funktioniert am Speedport W701 nicht. Es kommt mitunter die Meldung NW-Kabel nicht angeschlossen. Schließe ich einen normalen PC mit dem selben Kabel an, funktioniert alles.
    Die Einstellungen sind gleich (IP automatisch zugewiesen).
    Der Witz ist nun, schließe ich den Laptop am Firmen - Netz an funktioniert alles.
    Hat jemand eine Erklärung dafür?
    Übrigens einen Ping auf den W701 macht er auch nicht.


    Gruß
    Andy
     
  2. Moin, Moin,

    habe alles moch einmal getestet.
    Habe dem Lappi eine IP gegeben und Gateway eingetragen, alles ohne Erfolg.
    Kann man vielleicht oder muß man am Speedport etwas ändern?
    Der normale PC funktioniert ohne Probleme.
    ipconfig zeigt auch die zugewiesene IP auf dem normalen PC an.
    Nur beim Laptop klappt es nicht. Selbst wenn ich die IP eintrage.
    Ich versuche nächste Woche weiter.
    Ich werde auch noch einmal ein völlig anderes Kabel nehmen bzw. mal ein anderen Laptop anschließen.
    Bis dahin viele Grüße u. ein schönes WE
    Andy
     
  3. Mal nen anderen|aktuelleren Netzwerkkarten-Treiber auf dem Laptop ausprobiert?
    Evtl. MAC-Filter aktiv auf dem Router?
     
Die Seite wird geladen...

keine NW-Verbindg. mit Laptop - Ähnliche Themen

Forum Datum
Keine Taskleiste, eingeschränkter Zugriff Windows Vista Forum 24. Sep. 2016
keine Windows update möglich Windows 8 Forum 23. Aug. 2016
Nach Update "keine Anmeldung beim Konto möglich" Windows 10 Forum 11. Aug. 2016
Keine Google Abstrafung bekommen Software: Empfehlungen, Gesuche & Problemlösungen 8. Aug. 2016
Habe keine Freigabe mehr??? Netzwerk 25. Juli 2016