Keine Ping trotz Verbindung

Dieses Thema Keine Ping trotz Verbindung im Forum "Netzwerk" wurde erstellt von itcrack, 1. Dez. 2005.

Thema: Keine Ping trotz Verbindung Hi, ich hab im untergeschoss 2 rechner an einen hub. jetzt wollt ich meinen 3ten rechner im obergeschoss hinzufügen....

  1. Hi,
    ich hab im untergeschoss 2 rechner an einen hub. jetzt wollt ich meinen 3ten rechner im obergeschoss hinzufügen. angeschlossen an: überputz patchdose und unten nen kabel von der dose hin zum hub!
    problem 1: es leuchteten nie die lampen vom hub oder nt-karte. bis ich drauf gekommen bin das die unterputzleitung anders belegt war. hab also die kabel, wie die patchkabel wieder auf die dose gecrimmt. ok, jetzt leuchten wenigstens die lampen, d.h. die verbindung besteht. oder??

    nur kann ich weder nen ping senden, oder auf das netzwerk zugreifen. ich hab die gleiche ip-range, gleiche arbeitsgruppe und überhaupt keine firewalls am laufen. pack ich den rechner unten in den hub, dann klappt alles. nur oben nicht!

    bitte um hilfe..bin mit meinem latein am ende. oder könnt es vielleicht an der leitung in der wand liegen? aber dann müßten doch die leds aus sein?!
     
  2. Hallo,

    prüfe mal das Kabel, nicht das ein Adernpaar unterbrochen ist.
    Es gibt Messgeräte um Patchkabel auf Durchfluß zu prüfen, kann man auch ausleihen.

    MfG
    Der von Oben
     
  3. Hm, aber dann würden doch nicht die Lampen leuchten, oder?? Die leuchten doch nur bei richtiger verbindung...!
     
  4. Nicht unbedingt! von den 4 Adernpaaren/ 8 Adern benötigst du nicht alle.
    Sagen wir mal Ader 1 und 2 ist gedreht, die LED an der NetCard geht an, aber keine Verbindung zum Netz.
     
Die Seite wird geladen...

Keine Ping trotz Verbindung - Ähnliche Themen

Forum Datum
Keine Taskleiste, eingeschränkter Zugriff Windows Vista Forum 24. Sep. 2016
keine Windows update möglich Windows 8 Forum 23. Aug. 2016
Nach Update "keine Anmeldung beim Konto möglich" Windows 10 Forum 11. Aug. 2016
Keine Google Abstrafung bekommen Software: Empfehlungen, Gesuche & Problemlösungen 8. Aug. 2016
Habe keine Freigabe mehr??? Netzwerk 25. Juli 2016