Keine Router verbindung

Dieses Thema Keine Router verbindung im Forum "Netzwerk" wurde erstellt von BlackX, 14. Dez. 2004.

Thema: Keine Router verbindung Hallo, ich kan nicht mehr auf mein D-Link 604 Router zugreifen wen ich die IP 192.168.0.1 in mein Browser eingebe...

  1. Hallo,
    ich kan nicht mehr auf mein D-Link 604 Router zugreifen
    wen ich die IP 192.168.0.1 in mein Browser eingebe kommt eine Fehler meldung das die seite nicht angezeigt werden kan.
    Und die Lanverbindung ist eingeschränkt.
    Ich habe den Router an die folgende Karte angeschlossen:
    Marvell Yukon Gigabit Ethernet 10/100/1000Base-T Adapter, Copper RJ-45

    Bitte schnell um Hilfe

    Gruß XGoneX
     
  2. Router mal vom Strom getrennt?
     
  3. Ja, alles leuchtet aber leider keine verbindung
     
  4. Poste mal ein ipconfig /all von dem Rechner.

    Cheers,
    Joshua
     
  5. Microsoft Windows XP [Version 5.1.2600]
    (C) Copyright 1985-2001 Microsoft Corp.

    C:\Dokumente und Einstellungen\Alexander>ipconfig /all

    Windows-IP-Konfiguration

    Hostname. . . . . . . . . . . . . : alexande-qkiigv
    Primäres DNS-Suffix . . . . . . . :
    Knotentyp . . . . . . . . . . . . : Unbekannt
    IP-Routing aktiviert. . . . . . . : Nein
    WINS-Proxy aktiviert. . . . . . . : Nein

    Ethernetadapter LAN-Verbindung:

    Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
    Beschreibung. . . . . . . . . . . : Realtek RTL8139-Familie-PCI-Fast Eth
    ernet-NIC
    Physikalische Adresse . . . . . . : 00-30-84-2C-E9-EB

    Ethernetadapter Drahtlose Netzwerkverbindung:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : D-Link AirPlus XtremeG+ DWL-G520+ Wi
    reless PCI Adapter
    Physikalische Adresse . . . . . . : 00-11-95-14-60-32
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    IP-Adresse. . . . . . . . . . . . : 192.168.2.100
    Subnetzmaske. . . . . . . . . . . : 255.255.255.0
    Standardgateway . . . . . . . . . : 192.168.2.1
    DHCP-Server . . . . . . . . . . . : 192.168.2.1
    DNS-Server. . . . . . . . . . . . : 192.168.2.1
    Lease erhalten. . . . . . . . . . : Dienstag, 14. Dezember 2004 20:24:28

    Lease läuft ab. . . . . . . . . . : Dienstag, 19. Januar 2038 04:14:07

    Ethernetadapter LAN-Verbindung 3:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Marvell Yukon Gigabit Ethernet 10/10
    0/1000Base-T Adapter, Copper RJ-45
    Physikalische Adresse . . . . . . : 00-11-2F-C2-27-28
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    IP-Adresse. . . . . . . . . . . . : 0.0.0.0
    Subnetzmaske. . . . . . . . . . . : 0.0.0.0
    Standardgateway . . . . . . . . . :
    DHCP-Server . . . . . . . . . . . : 192.168.2.1

    C:\Dokumente und Einstellungen\Alexander>
     
  6. Edit: beim Connecten Deaktiviere ich alles unnötigen Lan-Karten
     
  7. Kann ja nicht gehen...

    Du solltest schon 192.168.2.1 im Browser eingeben.
     
  8. Auch wen ich 192.168.2.1 eingebe kommt ne meldung

    *Die Suchseite konnte nicht geöffnet werden*
     
  9. Jepp, sehe ich genauso wie Al.... ;-)

    Cheers,
    Joshua
     
  10. lol schaut mal aber auf die Posting zeit
     
Die Seite wird geladen...

Keine Router verbindung - Ähnliche Themen

Forum Datum
Keine Wlan Router werden gefunden. Windows 7 Forum 1. Nov. 2014
Router Aktive X gespeert keine Updates in Windows 7 mehr möglich Windows XP Forum 21. Jan. 2011
Keine Verbindung zum Router AVM FritzBox 7390 - "Netzwerkkabel wurde entfernt" Netzwerk 6. Okt. 2011
Keine Verbindung zum Router möglch, es wird nicht einmal eine Liste angezeigt Netzwerk 5. Jan. 2009
Keine Verbindung zum Router Netzwerk 13. Nov. 2008