Keine Verbindung zum Internet trotz Verbindung ins Netzwerk

Dieses Thema Keine Verbindung zum Internet trotz Verbindung ins Netzwerk im Forum "Windows XP Forum" wurde erstellt von Teaser, 27. Juli 2005.

Thema: Keine Verbindung zum Internet trotz Verbindung ins Netzwerk Hi zusammen, ich habe ein Problem, das sich wie folgt zusammenstellt! Ich habe eine OnBoard Netzwerkkarte die bis...

  1. Hi zusammen,

    ich habe ein Problem, das sich wie folgt zusammenstellt!
    Ich habe eine OnBoard Netzwerkkarte die bis jetzt immer einwandfrei funktioniert hat! Ich bin mit meinem Rechner an einem Router angeschlossen, an dem noch 25 andere angeschlossen sind!

    So jetzt habe ich folgendes Problem: Ich öffne wie immer (ohne vorher irgendwelche Einstellung verändert zu haben) den Internet Explorer! Aber er baut die Seite nicht auf, sondern es kommt unten Links die Meldung: Verbindung mit 89.263.3635 wird Hergestellt! Dann warte ich 2 Minuten und habe Die Seite kann nicht aufgebaut werden da stehen!

    Alle anderen die an den Router angeschlossen sind können aber ohne Probleme ins Internet!

    Dann warte ich ca. 2 Stunden und ohne Neustart geht das Internet ohne Probleme wieder! dann surf ich ohne Problenme 5 Stunden, dann auf einmal das selbe Problem wieder! (OHNE DAS ICH WAS VERÄNDERT HABE!!!)
    Ich bin jetzt ziemlich Ratlos?

    Habe dann erstmal ein Virensuchprogramm (AntiVir) und Spybot Search&Destroy drüber laufen lassen, aber keine Viren gefunden! Alle Programme sind auf dem neuesten stand!

    Kann mir jemand helfen???
     
  2. Hallo,
    sind in deinen TCP/IP Einstellung alle IP-Nummern richtig?
    wird ein Proxy verwendet? Wenn ja sind im IE die Einstellungen für Proxy da.
     
Die Seite wird geladen...

Keine Verbindung zum Internet trotz Verbindung ins Netzwerk - Ähnliche Themen

Forum Datum
Windows 10 Apps haben keine Internetverbindung Windows 10 Forum 24. Aug. 2015
Keine Verbindung zum Wlan Windows 7 Forum 29. Juni 2015
Keine FTP verbindung mehr Windows 7 Forum 5. Juni 2015
Keine LAN Verbindung Windows 8 Forum 3. Feb. 2015
Lan-Verbindung verfügt über keine gültige IP-Konfiguration, kein Netzwerkzugriff Windows 7 Forum 10. Feb. 2014