keine Verbindung zum server!

Dieses Thema keine Verbindung zum server! im Forum "Firewalls & Virenscanner" wurde erstellt von TRANCEMAN, 13. Aug. 2006.

Thema: keine Verbindung zum server! Moin Leute! Ich hoffe das ich hier richtig bin. Will mein Antivir auf den neusten Stand bringen und laufend bekomme...

  1. Moin Leute! Ich hoffe das ich hier richtig bin. Will mein Antivir auf den neusten Stand bringen und laufend bekomme ich die Fehlermeldung: keine Verbindung zum Server. Irgend etwas stimmt der mit der Einstellerei nicht. Verbindung zum Internet ist da.der Browser läuft ja .Firewall ist die von Windows XP.Habe schon probiert ein und aus zu schalten,bringt beides nichts.Manchmal ist es zum Verzweileln! Bin für jeden Ratschlag dankbar!!
     
  2. Hi,

    sofern es sich um die Freeware Edition von Antivir handelt: Die Avira-Server sind oft überlastet. Am besten probierst Du es zu einem späteren Zeitpunkt wieder.

    Ansonsten mal diesen Thread durchlesen: http://forum.antivir.de/thread.php?threadid=10642

    Gruß
    Sven
     
  3. danke für deine antwort,habe gerade das kaspersky 6.0 aufgespielt und bei der reg.auch wieder keine verbindung.Schrecklich!
     
  4. Hi,

    hast Du in den Interneteigenschaften eventuell einen Proxyserver eingestellt ?
    Verwendest Du eine Firewall (Sygate, Zone Alarm, etc)?

    Gruß
    Sven
     
  5. bei den internetverb. habe ich alle häckchen raus und wie gesagt,firewall ist die von Xp.
     
  6. Hi,

    was passiert, wenn Du von der Kommandozeile (START-AUSFÜHREN-cmd (Enter drücken)) folgendes eingibst:

    ping www.wt-zockerbase.de ?

    Gruß
    Sven
     
  7. Moin,

    hattest Du mal eine andere Firewall installiert gehabt? Wie sieht's mit dem normalen Internetverkehr aus, hast Du dort auch Probleme?
     
  8. hatte mal zonealarm vor jahren gehabt,der normale internetverkehr funktioniert normal.
     
Die Seite wird geladen...

keine Verbindung zum server! - Ähnliche Themen

Forum Datum
Windows 10 Apps haben keine Internetverbindung Windows 10 Forum 24. Aug. 2015
Keine Verbindung zum Wlan Windows 7 Forum 29. Juni 2015
Keine FTP verbindung mehr Windows 7 Forum 5. Juni 2015
Keine LAN Verbindung Windows 8 Forum 3. Feb. 2015
Lan-Verbindung verfügt über keine gültige IP-Konfiguration, kein Netzwerkzugriff Windows 7 Forum 10. Feb. 2014