Keine Werbebanner auf vielen Seiten (IE 6.0)

Dieses Thema Keine Werbebanner auf vielen Seiten (IE 6.0) im Forum "Sonstiges rund ums Internet" wurde erstellt von borusch, 13. Sep. 2004.

Thema: Keine Werbebanner auf vielen Seiten (IE 6.0) Ich habe einen IE 6.0, Win98SE. Seit ein paar Tagen sehe ich zB auf www.spiegel.de, teltarif.de, your-sms.com...

  1. Ich habe einen IE 6.0, Win98SE.

    Seit ein paar Tagen sehe ich zB auf www.spiegel.de, teltarif.de, your-sms.com keine Werbebanner mehr, sondern nur noch rote X, dass diese nicht geladen werden konnten oder Aktion abgebrochen. Ansonsten wird alles geladen. Woran liegt das? Bei anderen Seiten wie stern.de oder faz.net funktioniert alles tadellos...

    Antispy-Tools und Ad Aware habe ich schon laufen lassen - hat nix gebracht.

    ...danke, borusch
     
  2. *rotfl*
    Mein Neid schleicht dir nach, ich wollte, ich hätte die blöden Banner nicht.... ;-)

    Cheers,
    Joshua
     
  3. Das wird doch nicht der neue Werbeblocker von MS sein? ;)

    Aber mal im Ernst, das leeren des Browsercaches sollte helfen.
     
  4. Danke, aber hat leider nix gebracht. Noch Tipps? Sreenshot hier

    [​IMG]
     
Die Seite wird geladen...

Keine Werbebanner auf vielen Seiten (IE 6.0) - Ähnliche Themen

Forum Datum
Keine Taskleiste, eingeschränkter Zugriff Windows Vista Forum 24. Sep. 2016
keine Windows update möglich Windows 8 Forum 23. Aug. 2016
Nach Update "keine Anmeldung beim Konto möglich" Windows 10 Forum 11. Aug. 2016
Keine Google Abstrafung bekommen Software: Empfehlungen, Gesuche & Problemlösungen 8. Aug. 2016
Habe keine Freigabe mehr??? Netzwerk 25. Juli 2016