KIS 6.0 - langsame Internetverbindung

Dieses Thema KIS 6.0 - langsame Internetverbindung im Forum "Windows XP Forum" wurde erstellt von fichte, 15. März 2007.

Thema: KIS 6.0 - langsame Internetverbindung Hallo zusammen, ich habe seit einigen Wochen die KIS 6.0 installiert. Bin soweit eigentlich zufrieden - wäre da...

  1. Hallo zusammen,

    ich habe seit einigen Wochen die KIS 6.0 installiert. Bin soweit eigentlich zufrieden - wäre da nicht die immer langsamer werdende Internetverbindung. Der eingehende und ausgehende Datenverkehr wird im Laufe der Sitzung immer langsamer, bis die Verbindung endgültig zusammenbricht, und dann hilft nur noch ein kompletter Neustart

    Ich habe dieses Problem auch schon an den Support gemeldet, aber von denen kommt gar keine Rückmeldung.

    Zum System: Ich nutze Win 2000 mit dem SP 4 und weitestgehend allen Patches.

    Hat jemand von Euch eine Lösung parat???

    Vielen Dank im Voraus.

    Grüße

    Uli
     
Die Seite wird geladen...

KIS 6.0 - langsame Internetverbindung - Ähnliche Themen

Forum Datum
Internetverbindung mit Windows 7 wird immer langsamer Windows XP Forum 15. Feb. 2011
Viele Bilder mit Yahoo Mail und langsamer Internetverbindung verschicken!? E-Mail-Programme 27. Juni 2009
Internetverbindung wird mit der Zeit immer langsamer Windows XP Forum 23. Dez. 2008
Internetverbindung wird langsamer - Zeitüberschreitung Windows XP Forum 29. Jan. 2005
Internetverbindung / Ping wesentlich langsamer durch sp2 Windows XP Forum 21. Jan. 2005