Lan-Verbindung Unterbrochen

Dieses Thema Lan-Verbindung Unterbrochen im Forum "Netzwerk" wurde erstellt von AoGHuNTeR, 17. Apr. 2005.

Thema: Lan-Verbindung Unterbrochen Hallo, In den letzten paar Tagen wird immer in der windowsleiste Lan Verbindung, Das netzwerkkabel wurde entfernt...

  1. Hallo,
    In den letzten paar Tagen wird immer in der windowsleiste Lan Verbindung, Das netzwerkkabel wurde entfernt angezeigt in regelmäßigen abständen!
    Das nervt, ich kann nicht surfen, ich kann nicht zoggn gar nix :(
    Also:
    Ich habe 2 PC´s die mit einem Router verbunden sind, der erste PC geht tadellos ins internet, blos bei dem 2ten PC wird jetzt aufeinmal die Lan verbindung immer unterbrochen! Wenn ich manchmal den Router neustarte dann gehts für ne Zeit lang, etwa 10 min dann geht das gleiche wieder von vorne los!
    Ich hab mal unter Start Ausführen ping 192.168.123.1 eingegeben! (das ist die ip adresse vom ersten pc)
    Solang die Lan verbindung nicht unterbrochen ist kommt das hier Antwort von 192.168.123.1: Bytes=32 Zeit<10ms TTL=128 Wenn dann die Lan Verbindung unterbrochen wird, kommt das Hardwarefehler!

    Ich nutze Win 2000 bei deiden PC´s hat jemand ne Ahnung was das sein kann?
    Vieleicht die Ports vieleicht der router im ar*c*?
    Bitte brauche Hilfe! kenn mich mit sowas net aus...

    Grüßla
    HuNTeR
     
  2. gleiches prob. ;=(
     
  3. Normal passiert das nur bei Hardware Probleme, bei der Netzkarte hat es ja noch ein LED und manchmal beim Router auch welche bei richtiger Verbindung leuchten. Wenn diese Fehlermeldung kommt löschen diese LED auch ab oder leuchten diese weiter.

    Mfg. Walter

    ???
     
  4. Habe das gleiche Problem auch erst seit kürzer Zeit ...
    Ich bin mir nicht sicher, aber kann das was mit dem Windows-Sicherheits-Package zu tun haben ... mit der Windows-Firewall um genau zu sein !?
     
Die Seite wird geladen...

Lan-Verbindung Unterbrochen - Ähnliche Themen

Forum Datum
Lan-Verbindung unterbrochen Netzwerk 4. März 2005
Lan-Verbindung verfügt über keine gültige IP-Konfiguration, kein Netzwerkzugriff Windows 7 Forum 10. Feb. 2014
keine automatische WLAN-Verbindung Netzwerk 12. Dez. 2013
Artikel: Windows 8.1 - WLAN-Verbindungen löschen nur über Umweg Windows XP Forum 27. Okt. 2013
Artikel: Windows 8.1 - WLAN-Verbindungen löschen nur über Umweg Windows XP Forum 25. Okt. 2013