"laufwerk initialisiert nicht"

Dieses Thema "laufwerk initialisiert nicht" im Forum "Audio, Video und Brennen" wurde erstellt von qiyu, 27. Juni 2005.

Thema: "laufwerk initialisiert nicht" Hi, mein nero zeigt seit heute immer erst das hier: http://img282.echo.cx/img282/7928/hm2jv.jpg und dann das hier:...

  1. Hi,
    mein nero zeigt seit heute immer erst das hier:
    http://img282.echo.cx/img282/7928/hm2jv.jpg
    und dann das hier:
    http://img282.echo.cx/img282/1653/hm28yk.jpg
    ..an
    das seltsame ist das ich vorgestern noch ganz normal cd's und dvd's brennen konnte
    hab in anderen foren gelesen das es an clonde dvd/cd legen könnte (hab dann heute beide programme deinstalliert)
    hat aber auch nix geholfen...
    verzweifle langsam

    wär nett wenn mir vlt jemand von euch helfen könnte
    danke im vorraus

    gruß
    qiyu

    verschoben von Windows XP
     
  2. vermutlich fehlt der aktuelle device treiber. einfach hersteller site besuchen und mal nachschaun.
     
Die Seite wird geladen...

"laufwerk initialisiert nicht" - Ähnliche Themen

Forum Datum
Laufwerk initialisiert nicht! HILFÄÄÄÄÄÄÄÄÄÄÄ Windows XP Forum 28. Feb. 2008
Externe Anschlüsse - alte Laufwerke, Festplatten, Cd-Player, USB HUB - werden nicht erkannt Windows 8 Forum 20. Aug. 2016
Abfrage der Anmeldedaten bei Zugriff auf Netzlaufwerke Windows 7 Forum 30. März 2016
Löschen eines geklonten Laufwerks Windows XP Forum 19. Nov. 2015
Netzlaufwerk wieder herstellen nach Neustart Windows 8 Forum 18. Nov. 2015