Laufwerke reagieren sehr spät

Dieses Thema Laufwerke reagieren sehr spät im Forum "Hardware" wurde erstellt von SaRiLi, 17. Dez. 2004.

Thema: Laufwerke reagieren sehr spät Hallo Leute, es gibt mal wieder ein Problem bei dem ich nimmer weiter komme. Vielleicht gibt es ja jemanden unter...

  1. Hallo Leute,

    es gibt mal wieder ein Problem bei dem ich nimmer weiter komme.
    Vielleicht gibt es ja jemanden unter euch, der mir weiterhelfen kann.

    Heute Abend wollte ich eine CD mit Nero brennen und ich merkte dass der Brenner ca. 5 Minuten brauchte bis er den Rohling erkannte.
    Das passierte auch bei anderen Brenn-Progs.
    Auch mein DVD-Laufwerk braucht nach dem Einlegen der CD / DVD ca. 5 Minuten bis sich der Explorer öffnet. In der Zeit ist der Rechner auch ausgelastet. Wenn er die CD erkannt hat, läuft alles ganz normal, ohne Verzögerung.
    Allerdings werfen die Laufwerke die CD`s auch nicht mehr aus. Ich muss dazu den Rechner erst runterfahren. Es sind, wie schon gesagt, beide CD-Laufwerke betroffen.
    Da ich die Laufwerke in den letzten Tagen nicht benutzt habe, weiß ich nicht genau, wie lange das Problem genau besteht.
    Ich kann auch neu Installierte Programme ausschließen. Auch einen Viren- und Adware-Scan hab ich gemacht.
    Das einzig neue ist; ich gehe seit ein paar Tagen über einen Router (Netgear RP614v3) ins Netz. Jedoch sehe ich da keinen Zusammenhang. Ihr vielleicht ???

    Ich hoffe auf eure Antworten. Danke.
     
  2. Moin,

    na ja, solche Geräte sind sehr empfindlich und wenn man sie längere Zeit nicht benutzt, kann es passieren dass sich Staub auf den Leselinsen absetzt und dann kommt es zu den von dir geschilderten Problemen. Schlimmer kann es noch werden, wenn in der Nähe des PC geraucht wird. Dann verschmieren die Linsen regelrecht, weil sich der Nikotin wie ein Schmierfilm darauf absetzt und die Geräte brauchen dann ewig, bis sie eine CD/DVD erkennen. Wenn sie es denn überhaupt noch tun. Da sie immer wieder versuchen die CD/DVD zu lesen, wird dadurch auch der PC ausgelastet.
    In deinem Fall würde ich entweder mal eine so genannte Reinigungs-CD/DVD laufen oder die Linsen von einem Fachmann reinigen lassen. Danach läuft dann wieder alles wie gewohnt.
    Solltest du Handwerklich geschickt sein, kannst du so etwas auch selbst tun. Dazu brauchst du hochprozentigen Methyl-Alkohol (gibt es in jeder Apotheke oder Drogerie) und Wattestäbchen. Damit kann man, wenn man die Geräte aufgeschraubt hat, die Linsen dann einfach reinigen.
    Aber Vorsicht: Wenn du noch Garantie auf die Geräte hast, verlierst du deine Garantie-Ansprüche, wenn du die Geräte selbst öffnest. Dann lieber den Fachmann an die Sache dran lassen.
     
  3. Danke für die Antwort.

    Jedoch sollte es nicht daran liegen, was du schreibst.
    Der Rechner steht in einer Nichtraucher-Wohnung im Wohnzimmer. Und vor allem: der Brenner ist noch kein Jahr alt.
    Ich kann den Computer dabei bedienen wie sonst auch CPU-Auslastung 0%). Nur die Laufwerke brauchen immer so 5 Minuten bis sich der Explorer öffnet. Das war halt noch vor 3 - 4 Tagen anders.
    Wenn die CD/DVD erkannt wurde, läuft das Laufwerk auch tadellos.
    Nur Auswerfen tun die Laufwerke danach auch nicht. Sie sind beide zu gleichen Teilen betroffen.

    Vielleicht habt ihr ja noch ne Idee...

    Bis dahin, danke
     
  4. Ok, es hat sich erledigt. Es waren noch Treiber-Reste eines Brennprogrammes im Autostart. --> Entfernt = läuft wieder!

    Dafür hab ich jetzt ein neues Problem... ::) (siehe auch Monitor spukt)
     
Die Seite wird geladen...