Links und *.cab´s weg

Dieses Thema Links und *.cab´s weg im Forum "Windows XP Forum" wurde erstellt von Krischan_cb, 16. Jan. 2005.

Thema: Links und *.cab´s weg Hallo zusammen, habe momentan unter XP Prof folgende Probleme: 1. der Internet-Explorer öffnet sich nicht...

  1. Hallo zusammen,
    habe momentan unter XP Prof folgende Probleme:
    1. der Internet-Explorer öffnet sich nicht automatisch mit der entspr. Adresse wenn ich einen Link in einer empfangenen E-Mail oder einem anderen Dok anklicke.
    2. *.cab-Dateien werden im Windows-Exploren nicht mehr entpackt.
    Hilfe! Wie und wo kann ich die Dingens reparieren?
    Krischan_cb
     
  2. hp
    hp
    mal hijackthis laufen lassen und das log hier www.hijackthis.de auswerten lassen. die gefundenen bösewichte bereinigen bzw. fixen, auch mal ad-aware, spybot und einen viren/trojanerscan mit aktuellen deffinitionsdateien machen. die tools kannst du hier http://www.wintotal.de/softw/index.php?rb=31 downloaden ...

    greetz

    hugo
     
  3. Danke hugo,
    hab´alles probiert. No Hijacking ect.. Problem steht weiterhin an.
    Krischan_cb
     
  4. Hi,

    zu 1: http://www.wintotal.de/Tipps/Eintrag.php?RBID=1&TID=392&URBID=3

    zu 2: schau doch mal in die Ereignisanzeige, ob da Fehler vermerkt sind
    Systemsteuerung - Verwaltung - Ereignisanzeige
     
Die Seite wird geladen...

Links und *.cab´s weg - Ähnliche Themen

Forum Datum
Befehl zum Kopieren von LInks Windows 10 Forum 19. Feb. 2016
Firefox öffnet keine Google-Links Web-Browser 3. Feb. 2016
Schwarzer Bildschirm! Blinkender Strich, links oben. Black Screen of Death! Windows 8 Forum 10. Apr. 2015
Meldung beim Öffnen von Links Microsoft Office Suite 29. Dez. 2014
Farbe des angeklickten Links ändern Windows 7 Forum 19. Dez. 2013