Löschen ohne Zwischenfrage

Dieses Thema Löschen ohne Zwischenfrage im Forum "Windows XP Forum" wurde erstellt von Lothi, 8. Nov. 2002.

Thema: Löschen ohne Zwischenfrage Hallo. Ja ja ich gebe zu dies ist bestimmt schon mit einem langen Bart im Forum behandelt worden und ich habe auch...

  1. Hallo.

    Ja ja ich gebe zu dies ist bestimmt schon mit einem langen Bart im Forum behandelt worden und ich habe auch gesucht.

    Nun ja ich habs nicht gefunden.

    Ich möchte gerne wenn ich löschen klicke nicht diese Kontrollabfrage Wollen Sie wirklich löschen haben.

    Liebe Grüße aus einem triesten Hamburg

    Lothi
     
  2. klick mit rechter maustaste auf papierkorb und dann auf eigenschaften. dort kannst du unten auswählen, ob du eine dialogbestätigung für den löschvorgang haben möchtest oder nicht.
     
  3. Hallo. Ja vielen Dank, das war prima von Dir und dafür sollst Du auch ein schönes Wochenende haben.

    Liebe Grüße an alle Forumnutzer von

    Lothi aus Hamburg
     
  4. hallo euch,

    ich habe das problem wie oben im Betreff geschrieben.

    Was ist passiert?

    Gestern habe ich auf einmal dieses problem, woher es kommt keine ahnung.

    Nvidiatreiber waren nicht die neuersten, ist auch egal denn der neuerste Treiber brachte auch nichts (schon getestet)
    Arbeitsspeicher sind ok (diverse Testprogramme druchlaufen gelassen)
    Betrieb im abgesicherten Modus tadellos :) schon die ganze Nacht.
    Wann kommt der BOSD -> Bei Spielen
    Was wurde gemacht? -> Ich habe den neuersten Treiber, den Wiederherstellungspunkt aktiviert (brachte beides nichts, wobei beim Wiederherstellungspunkt ja der alte Treiber dabei gewesen ist). ATI rein und Nivdia raus (gehts alles tadelos).

    Was habe ich nicht gemacht und warum -> Bios update (p5n-d ist mein Board, auf der asusseite findet man im changelog nichts bzgl. irgendwelche Graka problemen). Chipsatzupdate (wieso denn auch es ging ja vorher :))

    Mein System, auch wenn ich das beim reggen eintragen musste.

    Win7 64 bit Ultiamte (legal und vom Händler meines vertrauens gekauft)
    4GB Ram Corrsair (dual channel betriebn CL4 stepping)
    Graka Nvidia 8800 GT (overclocked von EVGA schon ab werk)
    HD Audio (Windows eigene)
    Tastea: G15
    Maus: G500

    Info: Ich habe mit dem System vorher alles auf Vista betrieben, also die selben Komponenten etc. auch 64bit da hatte ich keine probleme.

    So und jetzt geht das Rätselraten los.

    lg
     
  5. Da ja die GraKa-Schnittstelle nicht über den Chipsatz läuft kann man sich das nat. sparen :thumbup:

    [​IMG]

    Upgrade oder Neu-Installation? Bei Upgrade platt machen und neu installieren. Gab bisher fast immer Probs mit Treibern & Co - gerade bei 64-Bit-Systemen.
     
  6. ich weiss zwar nicht was du mir mit dem bild sagen willst, aber ein CHIPSATZupgrade KANN nichts ändern weil ebenfall sim CHIPSATZupgrade/update keinerlei veränderungen bzgl. der Graka sind.

    Aber gut, ich kann es noch machen, damit diese innere ruhe der Fehlerausschlussquellenprinzip mit der ihr hier Arbeitet beruhigt ist.

    Und nein es war kein Upgrade sondern eine Neuinstallation
     
  7. Wie man auf dem Bild sehr gut erkennen kann läuft alles ausschließlich über den Chipsatz. D.h. ohne Chipsatz (bzw. Treiber) keine Schnittstelle, ganz einfach.
    Wenn dem so wäre wie du sagt: wieso bauen die Motherboard-Hersteller nur sowas sinnloses drauf? ;)
    Ist nat. keine Garantie daß es dann funktioniert, es können noch viele andere Faktoren in Frage kommen.
     
  8. ahjo ich erinnere mich wieso ich kein chipsatzupdate gemacht habe weil das neruerste drauf gewesen ist, dass problem besteht immer noch.
     
  9. Ja, ist klar: absolut identische, brauchbare Aussagen :thumbup:


    Ich wette da sind noch Reste von ATI drin. Hast die deinstalliert?

    Wenn nicht: deinstallier den Nvidia-Treiber, runter fahren, ATI rein - Treiber deinstallieren, Nvidia rein - k. Treiber installieren!
    Such dir den Treiber-Cleaner via Google, such alles was mit ATI und Nvidia zu tun hat und entferne das Zeug. Neustart, jetzt erst Treiber installieren.

    Sonst gibts noch andere hilfreiche Threads hier im Forum, einfach mal die Suche bemühen.
     
  10. was hat denn das eine mit dem anderen zu tun bzgl ATI und Nvidia.

    ich hab die "defekte" nivdia karte rua sgetan und ATI rein, alles ging problem.

    ich hau die nvidia wieder rein und sie zickt wie zuvor herum und das war das erste mal das ich eine ATI graka drinnen hatte.

    was ich tun kann und auch werde was sehr wohl "logisch" klingt ist die treiber komplett zu shreddern um frische aufzuspielen doch ob das was bringt, werden wir ja sehen.

    danke im vorraus und deine suche ( bei aller liebe ) ist genau für nichts gut, denn die problem threads die offen sind habe ich alle durch gelesen und dort wurden kaum probleme gelöst ( z.b bildschirmschoner ausschalten )

    aber jut, wenn man bettelt darf man ja bei support nicht wählerisch sein. :)
     
Die Seite wird geladen...

Löschen ohne Zwischenfrage - Ähnliche Themen

Forum Datum
SSD Windows7 neu altes Windows löschen ohne Datenverlust Windows 7 Forum 8. Nov. 2011
[GELÖST] Vista aus Bootloader nehmen. ohne komplett löschen Windows 7 Forum 1. Dez. 2009
eMails ohne Betreff und Adressaten löschen Windows XP Forum 11. Juli 2006
Ordner löschen ohne Rückfrage Windows XP Forum 15. Jan. 2006
Löschen ohne XP Einwand Windows XP Forum 25. Jan. 2004