Logo bei Etiketten-Druck

Dieses Thema Logo bei Etiketten-Druck im Forum "Microsoft Office Suite" wurde erstellt von Hansjürgen, 3. Feb. 2005.

Thema: Logo bei Etiketten-Druck Hallo! Hab schon nach ähnlichem Problem hier gesucht aber leider nix gefunden. Was meistens passiert wenn ich bei...

  1. Hallo!

    Hab schon nach ähnlichem Problem hier gesucht aber leider nix gefunden. Was meistens passiert wenn ich bei der Suche nur Teilbereiche des Forums anklicke: das er nämlich gar nix findet. Nun gut

    Mein Vater versucht gerade mit der Briefe und Sendungen - Funktion von Winword Etiketten für seine Firmen-Aktenablage zu erzeugen. Wenn wir nun das Etikettenmodul von WinWord starten, dann sieht man ja das tolle Dialogfeld wo man die Adresse(n) eingeben kann. Wenn ich nun das Firmen-Logo in diese Dialogfeld eingeben will, wird es 1. nicht angezeigt und 2. beim Ausdrucken irgendwo mitgedruckt.

    Nun die spannene Frage: wie kann ich das bewußt steuern, dass das Logo am rechten oberen Rand der Etiketten erscheint und ausgdruckt wird.

    System:
    Windows 2000 mit idiotischer Benutzerrechtenvergabe: mein Vater kann so gut wie gar nix machen was über speichern hinausgeht.

    Winword 2000

    Danke für die Hilfe

    LG
     
  2. Ola,

    das wird so nicht gehen: Beim Etikettendruck neues Dokument anlegen, dort das Logo in jede Tabellenzelle einfügen
     
  3. Ola ... Danke für die Info. Sprich ein Dokument wo ich dann auf einer Word-Seite mehr oder weniger viele Etiketten sehe. Verstehe hoffentlich richtig

    Danke für die Hilfe und LG
    Hansjürgen
     
  4. ola,

    genau: Der Etikettenassistent bietet eine solche Schaltfläche, dann bekommst Du ein Dokument und kannst es bearbeiten ....
     
  5. Man dankt herzlichst!

    Grazie - tutti

    ... and it's closed
     
Die Seite wird geladen...

Logo bei Etiketten-Druck - Ähnliche Themen

Forum Datum
IIS 7.5 - NICHT-anonymer Logon von Großrechner aus einrichten Windows Server-Systeme 8. Dez. 2015
Windows Vista Starter Logo entfernen Windows Vista Forum 27. März 2014
NVidia 331.58 besteht Logo-Test nicht Windows XP Forum 22. Okt. 2013
PC startet mit Logo vom Motherbord Windows 7 Forum 7. Aug. 2013
Win 7 bootet nur bis zum windows logo Windows 7 Forum 22. März 2010