Mail-Empfangsprobleme unter T-Online POP3

Dieses Thema Mail-Empfangsprobleme unter T-Online POP3 im Forum "Microsoft Office Suite" wurde erstellt von steve2, 26. Mai 2004.

Thema: Mail-Empfangsprobleme unter T-Online POP3 Hallo zusammen, wer kann helfen. Ich bekomme seit ca. 2 Wochen keine Mails mehr herein. Bin auf T-Online...

  1. Hallo zusammen,

    wer kann helfen.

    Ich bekomme seit ca. 2 Wochen keine Mails mehr herein. Bin auf T-Online angewiesen. Verbindung läuft über DFÜ-DSL bzw. Outlook 2003. Ich bekomme immer folgende Fehlermeldung bei den Einstellungstests.

    Bei Posteingangsserver anmelden POP3: Es kann keine Verbindung mit dem Posteingangsserver (POP3) hergestellt werden. Das Problem liegt möglicherweise bei den SSL- und Anschlusseinstellungen des Posteingangservers. Überprüfen Sie die Anschluss- und SSL- Einstellungen unter weitere Einstellungen...


    Eingerichtet habe ich das Konto ganz normal wie bisher auch:

    pop.t-online.de
    mailto.t-online.de

    In der KasperskyFirewall ist Outlook auch freigegeben und bis vor zwei Wochen funzte es auch noch.

    Nein, ich weiß nicht mehr was ich vor zwei Wochen geändert habe oder auch nicht ;D

    PS: Antwort der T-Online Hilfe (01805....)
    An T-Online kann es nicht liegen, es liegen keine Störungsmeldungen vor......pla, pla, pla :mad:
     
  2. schau doch mal ob Du zu dem Server eine sichere Verbindung herstellst. Dieses wird m.E. nicht unterstützt.
     
  3. hp
    hp
    hast du zufällig norton antivirus laufen? der ersetzt pop.t-online.de mit localhost, damit er die eingehende mails untersuchen kann. du kannst aber auch versuchen, das password deines acoonts nochmal einzugeben, manchmal kann es vorkommen, daß das password nicht richtig gelesen wird. der hinweis auf ssl in der fehlermeldung ist irrefürend, ist aber leider in der standardfehlermeldung dabei wenn man keine mails abholen kann. t-online (normale version) unterstützt kein ssl, erst in der premium-version gibt´s ssl unterstützung.

    greetz

    hugo
     
  4. Bist du denn überhaupt mit T-Online eingewählt und wenn ja, auch mit den Daten des Mitbenutzers an dessen Postfach du ran willst ?!?

    Cheers,
    Joshua
     
  5. ;D HA, ha habe es ;D

    Der Hinweis von hp hat mich auf die Idee gebracht, doch einmal genauer in den Einstellungen von Kasperky zu schauen. Und da scheint der Fehler zu liegen. Dürfte zwar auch nicht sein, aber ist leider so. Genauer steckt der Fehlerteufel in der erweiterten Echzeitschutzkontrolle. Diese habe ich jetzt einmal deakti und siehe da, schon habe ich wieder 15 SpamMails bekommen ;)

    Ist natürlich jetzt die Frage warum dies in der 5.0.121 Version von Kaspersky nicht funzt. In der alten 4.5er musste ich nichts verändern. Aber egal, ich lade eh immer nur die Kopfzeilen und müsste so eigentlich vor einem Virus in einer Mail sicher sein. Oder liege ich mit dieser Annahme falsch!?

    Danke an alle für konstruktiven Hinweise :)
     
Die Seite wird geladen...

Mail-Empfangsprobleme unter T-Online POP3 - Ähnliche Themen

Forum Datum
HP Laserjet IIp unter WIN 10-64bit Hardware 4. Nov. 2016
Scanner-Unterstützung in PSE 12 Windows 10 Forum 5. Okt. 2016
Startpartition und Programme auf unterschiedlichen Platten Windows 10 Forum 23. Sep. 2016
Original DVD's unter W 10 nicht abspielbar Windows 10 Forum 29. Aug. 2016
Welches Programm für mkv unter Windows? Audio, Video und Brennen 23. Aug. 2016